<!doctype html>
<!--[if lt IE 7]><html
class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en-GB" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 7]><html
class="no-js lt-ie9 lt-ie8" lang="en-GB" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 8]><html
class="no-js lt-ie9" lang="en-GB" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 9]><html
class="no-js lt-ie10" lang="en-GB" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]-->
<!--[if gt IE 8]><!--><html
class="no-js" lang="en-GB" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]--><head><meta
http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta
name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' /><link
rel="profile" href="http://gmpg.org/xfn/11" /><link
rel="pingback" href="https://emergency-services.news/xmlrpc.php" /> <script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/3.5.1/jquery.js"></script> <meta
name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /> <script type="text/javascript">var jnews_ajax_url='https://emergency-services.news/?ajax-request=jnews'</script> <title>WATCH | Cowardly Thug Who Kicked Police Officer To The Ground Is Given A Suspended Sentence</title><meta
name="description" content="A group of approximately 250 protesters had become hostile to a TV film crew, and police officers moved in to help them." /><link
rel="canonical" href="https://emergency-services.news/watch-cowardly-thug-who-kicked-police-officer-to-the-ground-is-given-a-suspended-sentence/" /><meta
property="og:locale" content="en_GB" /><meta
property="og:type" content="article" /><meta
property="og:title" content="WATCH | Cowardly Thug Who Kicked Police Officer To The Ground Is Given A Suspended Sentence" /><meta
property="og:description" content="A group of approximately 250 protesters had become hostile to a TV film crew, and police officers moved in to help them." /><meta
property="og:url" content="https://emergency-services.news/watch-cowardly-thug-who-kicked-police-officer-to-the-ground-is-given-a-suspended-sentence/" /><meta
property="og:site_name" content="Emergency Services News" /><meta
property="article:published_time" content="2021-08-02T17:57:25+00:00" /><meta
property="article:modified_time" content="2021-08-02T18:10:28+00:00" /><meta
property="og:image" content="https://emergency-services.news/wp-content/uploads/2021/08/1900-News-READY.jpg" /><meta
property="og:image:width" content="3264" /><meta
property="og:image:height" content="1632" /><meta
name="twitter:card" content="summary_large_image" /><meta
name="twitter:label1" content="Written by" /><meta
name="twitter:data1" content="Emily Smith" /><meta
name="twitter:label2" content="Estimated reading time" /><meta
name="twitter:data2" content="2 minutes" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://emergency-services.news/#website","url":"https://emergency-services.news/","name":"Emergency Services News","description":"Breaking news &amp; stories from the emergency services","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://emergency-services.news/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-GB"},{"@type":"ImageObject","@id":"https://emergency-services.news/watch-cowardly-thug-who-kicked-police-officer-to-the-ground-is-given-a-suspended-sentence/#primaryimage","inLanguage":"en-GB","url":"https://emergency-services.news/wp-content/uploads/2021/08/1900-News-READY.jpg","contentUrl":"https://emergency-services.news/wp-content/uploads/2021/08/1900-News-READY.jpg","width":3264,"height":1632},{"@type":"WebPage","@id":"https://emergency-services.news/watch-cowardly-thug-who-kicked-police-officer-to-the-ground-is-given-a-suspended-sentence/#webpage","url":"https://emergency-services.news/watch-cowardly-thug-who-kicked-police-officer-to-the-ground-is-given-a-suspended-sentence/","name":"WATCH | Cowardly Thug Who Kicked Police Officer To The Ground Is Given A Suspended Sentence","isPartOf":{"@id":"https://emergency-services.news/#website"},"primaryImageOfPage":{"@id":"https://emergency-services.news/watch-cowardly-thug-who-kicked-police-officer-to-the-ground-is-given-a-suspended-sentence/#primaryimage"},"datePublished":"2021-08-02T17:57:25+00:00","dateModified":"2021-08-02T18:10:28+00:00","author":{"@id":"https://emergency-services.news/#/schema/person/c8db46d68634a9b9d0325bd0da0bb2d9"},"description":"A group of approximately 250 protesters had become hostile to a TV film crew, and police officers moved in to help them.","breadcrumb":{"@id":"https://emergency-services.news/watch-cowardly-thug-who-kicked-police-officer-to-the-ground-is-given-a-suspended-sentence/#breadcrumb"},"inLanguage":"en-GB","potentialAction":[{"@type":"ReadAction","target":["https://emergency-services.news/watch-cowardly-thug-who-kicked-police-officer-to-the-ground-is-given-a-suspended-sentence/"]}]},{"@type":"BreadcrumbList","@id":"https://emergency-services.news/watch-cowardly-thug-who-kicked-police-officer-to-the-ground-is-given-a-suspended-sentence/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://emergency-services.news/"},{"@type":"ListItem","position":2,"name":"WATCH | Cowardly Thug Who Kicked Police Officer To The Ground Is Given A Suspended Sentence"}]},{"@type":"Person","@id":"https://emergency-services.news/#/schema/person/c8db46d68634a9b9d0325bd0da0bb2d9","name":"Emily Smith","image":{"@type":"ImageObject","@id":"https://emergency-services.news/#personlogo","inLanguage":"en-GB","url":"https://secure.gravatar.com/avatar/f87e2984db66744fa5744c3ef0307314?s=96&d=identicon&r=g","contentUrl":"https://secure.gravatar.com/avatar/f87e2984db66744fa5744c3ef0307314?s=96&d=identicon&r=g","caption":"Emily Smith"},"url":"https://emergency-services.news/author/emily-smith/"}]}</script> <link
rel='dns-prefetch' href='//fonts.googleapis.com' /><link
rel='dns-prefetch' href='//s.w.org' /><link
rel='dns-prefetch' href='//jetpack.wordpress.com' /><link
rel='dns-prefetch' href='//s0.wp.com' /><link
rel='dns-prefetch' href='//s1.wp.com' /><link
rel='dns-prefetch' href='//s2.wp.com' /><link
rel='dns-prefetch' href='//public-api.wordpress.com' /><link
rel='dns-prefetch' href='//0.gravatar.com' /><link
rel='dns-prefetch' href='//1.gravatar.com' /><link
rel='dns-prefetch' href='//2.gravatar.com' /><link
rel='dns-prefetch' href='//widgets.wp.com' /><link
rel='dns-prefetch' href='//pagead2.googlesyndication.com' /><link
rel="alternate" type="application/rss+xml" title="Emergency Services News &raquo; Feed" href="https://emergency-services.news/feed/" /><link
rel="alternate" type="application/rss+xml" title="Emergency Services News &raquo; Comments Feed" href="https://emergency-services.news/comments/feed/" /><link
rel="alternate" type="application/rss+xml" title="Emergency Services News &raquo; WATCH | Cowardly Thug Who Kicked Police Officer To The Ground Is Given A Suspended Sentence Comments Feed" href="https://emergency-services.news/watch-cowardly-thug-who-kicked-police-officer-to-the-ground-is-given-a-suspended-sentence/feed/" />
 <script src="//www.googletagmanager.com/gtag/js?id=UA-140704724-1"  type="text/javascript" data-cfasync="false" async></script> <script type="text/javascript" data-cfasync="false">var mi_version='7.18.0';var mi_track_user=!0;var mi_no_track_reason='';var disableStr='ga-disable-UA-140704724-1';function __gtagTrackerIsOptedOut(){return document.cookie.indexOf(disableStr+'=true')>-1}
if(__gtagTrackerIsOptedOut()){window[disableStr]=!0}
function __gtagTrackerOptout(){document.cookie=disableStr+'=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';window[disableStr]=!0}
if('undefined'===typeof gaOptout){function gaOptout(){__gtagTrackerOptout()}}
window.dataLayer=window.dataLayer||[];if(mi_track_user){function __gtagTracker(){dataLayer.push(arguments)}
__gtagTracker('js',new Date());__gtagTracker('set',{'developer_id.dZGIzZG':!0,});__gtagTracker('config','UA-140704724-1',{forceSSL:!0,});window.gtag=__gtagTracker;(function(){var noopfn=function(){return null};var newtracker=function(){return new Tracker()};var Tracker=function(){return null};var p=Tracker.prototype;p.get=noopfn;p.set=noopfn;p.send=function(){var args=Array.prototype.slice.call(arguments);args.unshift('send');__gaTracker.apply(null,args)};var __gaTracker=function(){var len=arguments.length;if(len===0){return}
var f=arguments[len-1];if(typeof f!=='object'||f===null||typeof f.hitCallback!=='function'){if('send'===arguments[0]){var hitConverted,hitObject=!1,action;if('event'===arguments[1]){if('undefined'!==typeof arguments[3]){hitObject={'eventAction':arguments[3],'eventCategory':arguments[2],'eventLabel':arguments[4],'value':arguments[5]?arguments[5]:1,}}}
if('pageview'===arguments[1]){if('undefined'!==typeof arguments[2]){hitObject={'eventAction':'page_view','page_path':arguments[2],}}}
if(typeof arguments[2]==='object'){hitObject=arguments[2]}
if(typeof arguments[5]==='object'){Object.assign(hitObject,arguments[5])}
if('undefined'!==typeof arguments[1].hitType){hitObject=arguments[1];if('pageview'===hitObject.hitType){hitObject.eventAction='page_view'}}
if(hitObject){action='timing'===arguments[1].hitType?'timing_complete':hitObject.eventAction;hitConverted=mapArgs(hitObject);__gtagTracker('event',action,hitConverted)}}
return}
function mapArgs(args){var arg,hit={};var gaMap={'eventCategory':'event_category','eventAction':'event_action','eventLabel':'event_label','eventValue':'event_value','nonInteraction':'non_interaction','timingCategory':'event_category','timingVar':'name','timingValue':'value','timingLabel':'event_label','page':'page_path','location':'page_location','title':'page_title',};for(arg in args){if(args.hasOwnProperty(arg)&&gaMap.hasOwnProperty(arg)){hit[gaMap[arg]]=args[arg]}else{hit[arg]=args[arg]}}
return hit}
try{f.hitCallback()}catch(ex){}};__gaTracker.create=newtracker;__gaTracker.getByName=newtracker;__gaTracker.getAll=function(){return[]};__gaTracker.remove=noopfn;__gaTracker.loaded=!0;window.__gaTracker=__gaTracker})()}else{console.log("");(function(){function __gtagTracker(){return null}
window.__gtagTracker=__gtagTracker;window.gtag=__gtagTracker})()}</script> 
<script>advanced_ads_ready=function(){var e,t=[],n="object"==typeof document&&document,d=n&&n.documentElement.doScroll,o="DOMContentLoaded",a=n&&(d?/^loaded|^c/:/^loaded|^i|^c/).test(n.readyState);return!a&&n&&(e=function(){for(n.removeEventListener(o,e),window.removeEventListener("load",e),a=1;e=t.shift();)e()},n.addEventListener(o,e),window.addEventListener("load",e)),function(e){a?setTimeout(e,0):t.push(e)}}()</script> <link
rel='stylesheet' id='all-css-1ea6f30a65111a1bb2ec54d0cb4551ec' href='https://emergency-services.news/_static/??-eJydkt1uwjAMhV9oIQMUGBfTHmVyXbcNzZ/idKhvv7RVR2EDwa4a1+c7sR2fgtAOTVcSS2SWpeYkC+OxFUYXEWIvOfWGVla7VRa8nBbAkaWlUgMZsuTSRRAM9BSFoRqwf4jOuWW8ZNC7NEiC6WrteJB2nN3hCxJECcyUpvqrOErL5+nKQAoa23g+PW/CuXhMm/l7z6D3XeoKEtiAc2Rmhzx1aaF2utIogg9duAr/4TkM5ip1y+HIn+ht8Lm1Jb34/df9qclPllWOTjxj4ybde44LaFqyB2zHJYXYWl/+0v80QSkAtlPl0/mmdPAW7FGDEdxApOVFk+qaRcCG8gJ4kbvSVS/Xu812p9TrQc3wOSkagjLvyWa7JlXAdp7Eh33P2F6t3w579Q2/91WH' type='text/css' media='all' /><link
crossorigin="anonymous" rel='stylesheet' id='jeg_customizer_font-css'  href='//fonts.googleapis.com/css?family=Montserrat%3Aregular%2C700%2Cregular%2C700%7COpen+Sans%3Areguler&#038;display=swap&#038;ver=1.0.0' media='all' /> <script id='wpo_min-header-0-js-extra'>var monsterinsights_frontend={"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/emergency-services.news","hash_tracking":"false","ua":"UA-140704724-1"}</script> <script type='text/javascript'  src='https://emergency-services.news/wp-content/cache/wpo-minify/1623655095/assets/wpo-minify-header-d0552833.min.js?m=1626971139'></script> <link
rel="https://api.w.org/" href="https://emergency-services.news/wp-json/" /><link
rel="alternate" type="application/json" href="https://emergency-services.news/wp-json/wp/v2/posts/73270" /><link
rel="EditURI" type="application/rsd+xml" title="RSD" href="https://emergency-services.news/xmlrpc.php?rsd" /><link
rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://emergency-services.news/wp-includes/wlwmanifest.xml" /><link
rel='shortlink' href='https://wp.me/p9iApZ-j3M' /><link
rel="alternate" type="application/json+oembed" href="https://emergency-services.news/wp-json/oembed/1.0/embed?url=https%3A%2F%2Femergency-services.news%2Fwatch-cowardly-thug-who-kicked-police-officer-to-the-ground-is-given-a-suspended-sentence%2F" /><link
rel="alternate" type="text/xml+oembed" href="https://emergency-services.news/wp-json/oembed/1.0/embed?url=https%3A%2F%2Femergency-services.news%2Fwatch-cowardly-thug-who-kicked-police-officer-to-the-ground-is-given-a-suspended-sentence%2F&#038;format=xml" /><meta
name="generator" content="Site Kit by Google 1.37.0" /><div
id="fb-root"></div> <script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src='https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.2&appId=576940879423050&autoLogAppEvents=1';fjs.parentNode.insertBefore(js,fjs)}(document,'script','facebook-jssdk'))</script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle=window.adsbygoogle||[]).push({google_ad_client:"ca-pub-3976164381649660",enable_page_level_ads:!0})</script> <meta
name="google-site-verification" content="TLFSQYhgQOZBwYfKtO6sQs0-yLGD6aQkXHBASMmmM6c" /><div
id="fb-root"></div> <script async defer crossorigin="anonymous" src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v4.0&appId=576940879423050&autoLogAppEvents=1"></script> <script>(function(d){var el,fjs=d.getElementsByTagName('script')[0];el=d.createElement('script');el.id="js-pp-banner";el.src="//dashboard.presspatron.com/dev/banner?b=XUhi2Q45gvTnioZRupuDqU8D";fjs.parentNode.insertBefore(el,fjs)}(document))</script><script type='text/javascript' data-cfasync='false'>var _mmunch={'front':!1,'page':!1,'post':!1,'category':!1,'author':!1,'search':!1,'attachment':!1,'tag':!1};_mmunch.post=!0;_mmunch.postData={"ID":73270,"post_name":"watch-cowardly-thug-who-kicked-police-officer-to-the-ground-is-given-a-suspended-sentence","post_title":"WATCH | Cowardly Thug Who Kicked Police Officer To The Ground Is Given A Suspended Sentence","post_type":"post","post_author":"36","post_status":"publish"};_mmunch.postCategories=[{"term_id":1375,"name":"Emergency Services News","slug":"emergency-services-news","term_group":0,"term_taxonomy_id":21,"taxonomy":"category","description":"","parent":0,"count":2101,"filter":"raw","cat_ID":1375,"category_count":2101,"category_description":"","cat_name":"Emergency Services News","category_nicename":"emergency-services-news","category_parent":0}];_mmunch.postTags=[{"term_id":1392,"name":"Assaulted on Duty","slug":"assaulted-on-duty","term_group":0,"term_taxonomy_id":38,"taxonomy":"post_tag","description":"","parent":0,"count":610,"filter":"raw"}];_mmunch.postAuthor={"name":"Emily Smith","ID":36}</script><script data-cfasync="false" src="//a.mailmunch.co/app/v1/site.js" id="mailmunch-script" data-plugin="mc_mm" data-mailmunch-site-id="503478" async></script><meta
property="fb:pages" content="233847340436657" /><style type='text/css'>img#wpstats{display:none}</style> <script type='text/javascript'>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js')</script>  <script type='text/javascript'>fbq('init','1038048576658512',{},{"agent":"wordpress-5.8-3.0.5"})</script><script type='text/javascript'>fbq('track','PageView',[])</script> 
<noscript>
<img
height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=1038048576658512&ev=PageView&noscript=1" />
</noscript><meta
name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/><link
rel="amphtml" href="https://emergency-services.news/watch-cowardly-thug-who-kicked-police-officer-to-the-ground-is-given-a-suspended-sentence/amp/"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle=window.adsbygoogle||[]).push({"google_ad_client":"ca-pub-3976164381649660","enable_page_level_ads":!0,"tag_partner":"site_kit"})</script><link
rel="icon" href="https://emergency-services.news/wp-content/uploads/2020/07/cropped-ESN-BUTTON-1-copy-32x32.jpg" sizes="32x32" /><link
rel="icon" href="https://emergency-services.news/wp-content/uploads/2020/07/cropped-ESN-BUTTON-1-copy-192x192.jpg" sizes="192x192" /><link
rel="apple-touch-icon" href="https://emergency-services.news/wp-content/uploads/2020/07/cropped-ESN-BUTTON-1-copy-180x180.jpg" /><meta
name="msapplication-TileImage" content="https://emergency-services.news/wp-content/uploads/2020/07/cropped-ESN-BUTTON-1-copy-270x270.jpg" /><style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">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</style><style type="text/css">.no_thumbnail{display:none}</style><link
rel="stylesheet" type="text/css" id="wp-custom-css" href="https://emergency-services.news/?custom-css=3e2c477112" />
<noscript><style>.wpb_animate_when_almost_visible{opacity:1}</style></noscript><meta
property="og:locale" content="en_GB"/><meta
property="og:site_name" content="Emergency Services News"/><meta
property="og:title" content="WATCH | Cowardly Thug Who Kicked Police Officer To The Ground Is Given A Suspended Sentence"/><meta
property="og:url" content="https://emergency-services.news/watch-cowardly-thug-who-kicked-police-officer-to-the-ground-is-given-a-suspended-sentence/"/><meta
property="og:type" content="article"/><meta
property="og:description" content="A group of approximately 250 protesters had become hostile to a TV film crew, and police officers moved in to help them."/><meta
property="og:image" content="https://emergency-services.news/wp-content/uploads/2021/08/1900-News-READY.jpg"/><meta
property="og:image:url" content="https://emergency-services.news/wp-content/uploads/2021/08/1900-News-READY.jpg"/><meta
property="og:image:secure_url" content="https://emergency-services.news/wp-content/uploads/2021/08/1900-News-READY.jpg"/><meta
property="article:published_time" content="2021-08-02T18:57:25+01:00"/><meta
property="article:modified_time" content="2021-08-02T19:10:28+01:00" /><meta
property="og:updated_time" content="2021-08-02T19:10:28+01:00" /><meta
property="article:section" content="Emergency Services News"/><meta
itemprop="name" content="WATCH | Cowardly Thug Who Kicked Police Officer To The Ground Is Given A Suspended Sentence"/><meta
itemprop="headline" content="WATCH | Cowardly Thug Who Kicked Police Officer To The Ground Is Given A Suspended Sentence"/><meta
itemprop="description" content="A group of approximately 250 protesters had become hostile to a TV film crew, and police officers moved in to help them."/><meta
itemprop="image" content="https://emergency-services.news/wp-content/uploads/2021/08/1900-News-READY.jpg"/><meta
itemprop="datePublished" content="2021-08-02"/><meta
itemprop="dateModified" content="2021-08-02T19:10:28+01:00" /><meta
itemprop="author" content="Emily Smith"/><meta
name="twitter:title" content="WATCH | Cowardly Thug Who Kicked Police Officer To The Ground Is Given A Suspended Sentence"/><meta
name="twitter:url" content="https://emergency-services.news/watch-cowardly-thug-who-kicked-police-officer-to-the-ground-is-given-a-suspended-sentence/"/><meta
name="twitter:description" content="A group of approximately 250 protesters had become hostile to a TV film crew, and police officers moved in to help them."/><meta
name="twitter:image" content="https://emergency-services.news/wp-content/uploads/2021/08/1900-News-READY.jpg"/><meta
name="twitter:card" content="summary_large_image"/></head><body
class="post-template-default single single-post postid-73270 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_1 jnews jeg_boxed jsc_normal wpb-js-composer js-comp-ver-6.1 vc_responsive aa-prefix-emerg-"><div
class="jeg_ad jeg_ad_top jnews_header_top_ads"><div
class='ads-wrapper  jeg_ads_hide_desktop jeg_ads_hide_tab'></div></div><div
class="jeg_viewport"><div
class="jeg_header_wrapper"><div
class="jeg_header_instagram_wrapper"></div><div
class="jeg_header full"><div
class="jeg_midbar jeg_container normal"><div
class="container"><div
class="jeg_nav_row"><div
class="jeg_nav_col jeg_nav_left jeg_nav_normal"><div
class="item_wrap jeg_nav_alignleft"><div
class="jeg_nav_item jeg_logo jeg_desktop_logo"><div
class="site-title">
<a
href="https://emergency-services.news/" style="padding: 5px 0 0px 16px;">
<img
class='jeg_logo_img' src="https://emergency-services.news/wp-content/uploads/2020/04/ESNLogo2.png"  alt="Emergency Services News"data-light-src="https://emergency-services.news/wp-content/uploads/2020/04/ESNLogo2.png" data-light-srcset="https://emergency-services.news/wp-content/uploads/2020/04/ESNLogo2.png 1x,  2x" data-dark-src="" data-dark-srcset=" 1x,  2x">	    	</a></div></div></div></div><div
class="jeg_nav_col jeg_nav_center jeg_nav_grow"><div
class="item_wrap jeg_nav_alignleft"><div
class="jeg_nav_item jeg_nav_html">
<a
href="https://www.paypal.com/donate/?hosted_button_id=QJ72FL7C6M25U"><div
id="donateheader" style="background: rgba(245,221,41,1);
margin-left: 15%;
border-radius: 5px;
width: fit-content;
padding: 22.5% 55%;
box-shadow: 5px 2px 7px #222;
-webkit-transition:all ease-in-out 0.1s;
-moz-transition:all ease-in-out 0.1s;
-ms-transition:all ease-in-out 0.1s;
-o-transition:all ease-in-out 0.1s;
transition:all ease-in-out 0.1s;">
<span
style="color: #000">DONATE</span></div></a></div><div
class="jeg_nav_item jeg_nav_html"><style>#donateheader:hover{transform:translateY(-2pt)}.jeg_midbar{z-index:1001}.mailreveal{display:block!important;z-index:1000}#mailfloat:hover{background:rgba(14,0,206,1)!important;transform:translateY(-4pt)}</style><div
id="mailfloat" style="
width: 50pt;
height: 50pt;
background: rgba(14, 0, 206, 0.6);
border-radius: 50%;
position: fixed;
bottom: 2%;
right: 1.75%;
box-shadow: 5px 2px 7px #222;
display: flex;
justify-content: center;
align-items: center;
cursor: pointer;
z-index: 99999999999;
font-size: 1.6rem;
color: #fff;
-webkit-transition:all ease-in-out 0.2s;
-moz-transition:all ease-in-out 0.2s;
-ms-transition:all ease-in-out 0.2s;
-o-transition:all ease-in-out 0.2s;
transition:all ease-in-out 0.2s;
"><i
class="fa fa-envelope" aria-hidden="true"></i></div> <script>$("#mailfloat").click(function(){$(".mailmunch-overlay").css("display","block")});$("#mailfloat").click(function(){$(".mailmunch-popover").css("display","block")})</script></div></div></div><div
class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div
class="item_wrap jeg_nav_alignright"><div
class="jeg_nav_item socials_widget jeg_social_icon_block circle">
<a
href="https://www.facebook.com/EmergencyServicesNews/" target='_blank' class="jeg_facebook"><i
class="fa fa-facebook"></i> </a><a
href="https://twitter.com/es_news_" target='_blank' class="jeg_twitter"><i
class="fa fa-twitter"></i> </a><a
href="https://www.youtube.com/channel/UCdKF_vZqk8P-2nRxNoDkcxQ" target='_blank' class="jeg_youtube"><i
class="fa fa-youtube-play"></i> </a><a
href="https://www.linkedin.com/company/emergency-services-news/" target='_blank' class="jeg_linkedin"><i
class="fa fa-linkedin"></i> </a></div><div
class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
<a
href="#" class="jeg_search_toggle"><i
class="fa fa-search"></i></a><form
action="https://emergency-services.news/" method="get" class="jeg_search_form" target="_top">
<input
name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
<button
type="submit" class="jeg_search_button btn"><i
class="fa fa-search"></i></button></form><div
class="jeg_search_result jeg_search_hide with_result"><div
class="search-result-wrapper"></div><div
class="search-link search-noresult">
No Result</div><div
class="search-link search-all-button">
<i
class="fa fa-search"></i> View All Result</div></div></div></div></div></div></div></div><div
class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper  jeg_navbar_fitwidth jeg_navbar_normal"><div
class="container"><div
class="jeg_nav_row"><div
class="jeg_nav_col jeg_nav_left jeg_nav_normal"><div
class="item_wrap jeg_nav_alignleft"><div
class="jeg_main_menu_wrapper"><div
class="jeg_nav_item jeg_mainmenu_wrap"><ul
class="jeg_menu jeg_main_menu jeg_menu_style_4" data-animation="animate"><li
id="menu-item-4537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4537 bgnav" data-item-row="default" ><a
href="https://emergency-services.news/category/police-oppos/">Police</a></li><li
id="menu-item-9886" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9886 bgnav" data-item-row="default" ><a
href="https://emergency-services.news/category/body-worn-camera-footage/">Body-Worn Camera Footage</a></li><li
id="menu-item-15357" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15357 bgnav" data-item-row="default" ><a
href="https://emergency-services.news/category/national-crime-agency/">National Crime Agency</a></li><li
id="menu-item-7557" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7557 bgnav" data-item-row="default" ><a
href="https://emergency-services.news/category/police-pursuits/">Police Pursuits</a></li><li
id="menu-item-9885" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9885 bgnav" data-item-row="default" ><a
href="https://emergency-services.news/category/police-dogs-in-action/">Police Dogs In Action</a></li><li
id="menu-item-17684" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17684 bgnav" data-item-row="default" ><a
href="https://emergency-services.news/category/court-results/">Court Results</a></li><li
id="menu-item-4538" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4538 bgnav" data-item-row="default" ><a
href="https://emergency-services.news/category/medic-oppos/">Ambulance</a></li><li
id="menu-item-4539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4539 bgnav" data-item-row="default" ><a
href="https://emergency-services.news/category/firefighting-oppos/">Fire Service</a></li><li
id="menu-item-4541" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4541 bgnav" data-item-row="default" ><a
href="https://emergency-services.news/category/nhs/">NHS</a></li><li
id="menu-item-7397" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-7397 bgnav" data-item-row="default" ><a
href="https://emergency-services.news/tag/assaulted-on-duty/">Assaulted on Duty</a></li><li
id="menu-item-4995" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4995 bgnav" data-item-row="default" ><a
href="https://emergency-services.news/category/videos/">Must See Videos</a></li><li
id="menu-item-4548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4548 bgnav" data-item-row="default" ><a
href="https://emergency-services.news/category/guest-blog/">Guest Blog</a></li><li
id="menu-item-4994" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-4994 bgnav" data-item-row="default" ><a
href="https://emergency-services.news/tag/hoax-calls/">Hoax Calls</a></li><li
id="menu-item-15356" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15356 bgnav" data-item-row="default" ><a
href="https://emergency-services.news/category/rewards-discounts/">Rewards &amp; Discounts</a></li><li
id="menu-item-7124" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7124 bgnav" data-item-row="default" ><a
href="https://emergency-services.news/about-emergency-services-news/">About ESN</a></li><li
id="menu-item-5070" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5070 bgnav" data-item-row="default" ><a
href="https://emergency-services.news/contact/">Contact</a></li></ul></div></div></div></div><div
class="jeg_nav_col jeg_nav_center jeg_nav_grow"><div
class="item_wrap jeg_nav_aligncenter"></div></div><div
class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div
class="item_wrap jeg_nav_alignright"></div></div></div></div></div></div></div><div
class="jeg_header_sticky"></div><div
class="jeg_navbar_mobile_wrapper"><div
class="jeg_navbar_mobile" data-mode="normal"><div
class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container normal"><div
class="container"><div
class="jeg_nav_row"><div
class="jeg_nav_col jeg_nav_left jeg_nav_normal"><div
class="item_wrap jeg_nav_aligncenter"><div
class="jeg_nav_item">
<a
href="#" class="toggle_btn jeg_mobile_toggle"><i
class="fa fa-bars"></i></a></div></div></div><div
class="jeg_nav_col jeg_nav_center jeg_nav_grow"><div
class="item_wrap jeg_nav_aligncenter"><div
class="jeg_nav_item jeg_mobile_logo"><div
class="site-title">
<a
href="https://emergency-services.news/">
<img
class='jeg_logo_img' src="https://emergency-services.news/wp-content/uploads/2020/04/ESNLogo2.png"  alt="Emergency Services News"data-light-src="https://emergency-services.news/wp-content/uploads/2020/04/ESNLogo2.png" data-light-srcset="https://emergency-services.news/wp-content/uploads/2020/04/ESNLogo2.png 1x,  2x" data-dark-src="" data-dark-srcset=" 1x,  2x">		    </a></div></div></div></div><div
class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div
class="item_wrap jeg_nav_alignright"><div
class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand">
<a
href="#" class="jeg_search_toggle"><i
class="fa fa-search"></i></a><form
action="https://emergency-services.news/" method="get" class="jeg_search_form" target="_top">
<input
name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
<button
type="submit" class="jeg_search_button btn"><i
class="fa fa-search"></i></button></form><div
class="jeg_search_result jeg_search_hide with_result"><div
class="search-result-wrapper"></div><div
class="search-link search-noresult">
No Result</div><div
class="search-link search-all-button">
<i
class="fa fa-search"></i> View All Result</div></div></div></div></div></div></div></div></div><div
class="sticky_blankspace" style="height: 56px;"></div></div><div
class="post-wrapper"><div
class="post-wrap" ><div
class="jeg_main "><div
class="jeg_container"><div
class="jeg_content jeg_singlepage"><div
class="container"><div
class="jeg_ad jeg_article jnews_article_top_ads"><div
class='ads-wrapper  '><div
class='ads_code'><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> 
<ins
class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-3976164381649660"
data-ad-slot="2210552874"
data-ad-format="auto"
data-full-width-responsive="true"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({})</script></div></div></div><div
class="row"><div
class="jeg_main_content col-md-8"><div
class="jeg_inner_content"><div
class="entry-header"><h1 class="jeg_post_title">WATCH | Cowardly Thug Who Kicked Police Officer To The Ground Is Given A Suspended Sentence</h1><div
class="jeg_meta_container"><div
class="jeg_post_meta jeg_post_meta_1"><div
class="meta_left"><div
class="jeg_meta_author">
<span
class="meta_text">by</span>
<a
href="https://emergency-services.news/author/emily-smith/">Emily Smith</a></div><div
class="jeg_meta_date">
<a
href="https://emergency-services.news/watch-cowardly-thug-who-kicked-police-officer-to-the-ground-is-given-a-suspended-sentence/">2 August 2021</a></div><div
class="jeg_meta_category">
<span><span
class="meta_text">in</span>
<a
href="https://emergency-services.news/category/emergency-services-news/" rel="category tag">Emergency Services News</a>				</span></div><div
class="jeg_meta_reading_time">
<span>
3 min read
</span></div></div><div
class="meta_right"><div
class="jeg_meta_comment"><a
href="https://emergency-services.news/watch-cowardly-thug-who-kicked-police-officer-to-the-ground-is-given-a-suspended-sentence/#comments"><i
class="fa fa-comment-o"></i> 4</a></div></div></div></div></div><div
class="jeg_featured featured_image"><a
href="https://emergency-services.news/wp-content/uploads/2021/08/1900-News-READY.jpg"><div
class="thumbnail-container animate-lazy" style="padding-bottom:71.467%"><img
width="750" height="536" src="https://emergency-services.news/wp-content/themes/jnews/assets/img/jeg-empty.png" class="lazyload wp-post-image" alt="WATCH | Cowardly Thug Who Kicked Police Officer To The Ground Is Given A Suspended Sentence" loading="lazy" data-attachment-id="73271" data-permalink="https://emergency-services.news/watch-cowardly-thug-who-kicked-police-officer-to-the-ground-is-given-a-suspended-sentence/1900-news-ready-11/" data-orig-file="https://emergency-services.news/wp-content/uploads/2021/08/1900-News-READY.jpg" data-orig-size="3264,1632" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="1900 News READY" data-image-description="" data-image-caption="" data-medium-file="https://emergency-services.news/wp-content/uploads/2021/08/1900-News-READY-300x150.jpg" data-large-file="https://emergency-services.news/wp-content/uploads/2021/08/1900-News-READY-1024x512.jpg" data-src="https://emergency-services.news/wp-content/uploads/2021/08/1900-News-READY-750x536.jpg?crop=1" data-sizes="auto" data-expand="700" /></div></a></div><div
class="jeg_share_top_container"><div
class="jeg_share_button clearfix"><div
class="jeg_share_stats"><div
class="jeg_share_count"><div
class="counts">14</div>
<span
class="sharetext">SHARES</span></div><div
class="jeg_views_count"><div
class="counts">695</div>
<span
class="sharetext">VIEWS</span></div></div><div
class="jeg_sharelist">
<a
href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Femergency-services.news%2Fwatch-cowardly-thug-who-kicked-police-officer-to-the-ground-is-given-a-suspended-sentence%2F" rel='nofollow'  class="jeg_btn-facebook expanded"><i
class="fa fa-facebook-official"></i><span>Share on Facebook</span></a><a
href="https://twitter.com/intent/tweet?text=WATCH+%7C+Cowardly+Thug+Who+Kicked+Police+Officer+To+The+Ground+Is+Given+A+Suspended+Sentence&url=https%3A%2F%2Femergency-services.news%2Fwatch-cowardly-thug-who-kicked-police-officer-to-the-ground-is-given-a-suspended-sentence%2F" rel='nofollow'  class="jeg_btn-twitter expanded"><i
class="fa fa-twitter"></i><span>Share on Twitter</span></a><div
class="share-secondary">
<a
href="mailto:?subject=WATCH+%7C+Cowardly+Thug+Who+Kicked+Police+Officer+To+The+Ground+Is+Given+A+Suspended+Sentence&amp;body=https%3A%2F%2Femergency-services.news%2Fwatch-cowardly-thug-who-kicked-police-officer-to-the-ground-is-given-a-suspended-sentence%2F" rel='nofollow'  class="jeg_btn-email "><i
class="fa fa-envelope"></i></a><a
href="mailto:?subject=WATCH+%7C+Cowardly+Thug+Who+Kicked+Police+Officer+To+The+Ground+Is+Given+A+Suspended+Sentence&amp;body=https%3A%2F%2Femergency-services.news%2Fwatch-cowardly-thug-who-kicked-police-officer-to-the-ground-is-given-a-suspended-sentence%2F" rel='nofollow'  class="jeg_btn-email "><i
class="fa fa-envelope"></i></a></div>
<a
href="#" class="jeg_btn-toggle"><i
class="fa fa-share"></i></a></div></div></div><div
class="jeg_ad jeg_article jnews_content_top_ads "><div
class='ads-wrapper  '></div></div><div
class="entry-content no-share"><div
class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome"><div
class="jeg_share_float_container"></div></div><div
class="content-inner "><div
class='mailmunch-forms-before-post' style='display: none !important;'></div><p>A cowardly thug who took a flying kick at a police officer during a Black Lives Matter protest in 2020 has been handed a suspended sentence following a Met investigation.</p><p>Jonathan Daley, of Bradwell Avenue, Dagenham, RM10, appeared at the London Inner Crown Court on Thursday, 29 July, after admitting a charge of violent disorder during an earlier hearing.<meta
charset="utf-8">A warrant had been issued against him by Westminster Magistrates’ in January when he failed to attend court.</p><p>On 3 June last year, the 27-year-old had joined a demonstration on Whitehall, near Derby Gate.&nbsp;</p><p>A group of approximately 250 protesters had become hostile to a TV crew, and police officers moved in to help them.</p><div
class='code-block code-block-2' style='margin: 8px 0; clear: both;'> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> 
<ins
class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-3976164381649660"
data-ad-slot="3168079466"
data-ad-format="auto"
data-full-width-responsive="true"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({})</script></div><p>Some of those protesting began throwing items at police officers. Daley ran up behind one officer who had their back turned and attempted to kick him, narrowly missing.</p><div
class="wp-block-image"><figure
class="aligncenter size-large"><img
data-attachment-id="73272" data-permalink="https://emergency-services.news/watch-cowardly-thug-who-kicked-police-officer-to-the-ground-is-given-a-suspended-sentence/wp-feat-216/" data-orig-file="https://emergency-services.news/wp-content/uploads/2021/08/WP-FEAT.jpeg" data-orig-size="1233,1541" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WP-FEAT" data-image-description="" data-image-caption="" data-medium-file="https://emergency-services.news/wp-content/uploads/2021/08/WP-FEAT-240x300.jpeg" data-large-file="https://emergency-services.news/wp-content/uploads/2021/08/WP-FEAT-819x1024.jpeg" loading="lazy" width="819" height="1024" src="https://emergency-services.news/wp-content/uploads/2021/08/WP-FEAT-819x1024.jpeg" alt="" class="wp-image-73272" srcset="https://emergency-services.news/wp-content/uploads/2021/08/WP-FEAT-819x1024.jpeg 819w, https://emergency-services.news/wp-content/uploads/2021/08/WP-FEAT-240x300.jpeg 240w, https://emergency-services.news/wp-content/uploads/2021/08/WP-FEAT-768x960.jpeg 768w, https://emergency-services.news/wp-content/uploads/2021/08/WP-FEAT-1229x1536.jpeg 1229w, https://emergency-services.news/wp-content/uploads/2021/08/WP-FEAT-750x937.jpeg 750w, https://emergency-services.news/wp-content/uploads/2021/08/WP-FEAT-1140x1425.jpeg 1140w, https://emergency-services.news/wp-content/uploads/2021/08/WP-FEAT.jpeg 1233w" sizes="(max-width: 819px) 100vw, 819px" /><figcaption>Jonathan Daley, of Bradwell Avenue, Dagenham, RM10</figcaption></figure></div><p>CCTV footage then captures Daley running ahead of police officers and hiding behind railings, looking to ambush them.</p><p>As one officer passes, Daley lunges out and takes a flying kick that hits his upper thigh.&nbsp;</p><p>As the officer fell to the ground, Daley runs off and is seen on social media footage to cheer and celebrate with the crowd.</p><p>At court, he was handed a 20-month prison sentence suspended for two years. He was ordered to undertake 100 hours of unpaid work, attend a probation and credited programme for 30 days.&nbsp;</p><div
class='code-block code-block-3' style='margin: 8px 0; clear: both;'> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> 
<ins
class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-3976164381649660"
data-ad-slot="1973599052"
data-ad-format="auto"
data-full-width-responsive="true"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({})</script> </div><div
class='mailmunch-forms-in-post-middle' style='display: none !important;'></div><p>He was also ordered to pay a victim surcharge of £200.</p><p><strong>Detective Constable Steve Nicholls from the Met’s Public Order Crime Team, said:</strong>&nbsp;</p><p>“It is sickening to see someone treat a police officer with such thuggish behaviour.&nbsp;</p><p>&#8220;Despite being outnumbered, those officers were trying to help a TV film crew who were being subjected to scenes of violence and hostility. It is deeply worrying to see a crowd of people become so aggressive to police officers.</p><div
class='code-block code-block-4' style='margin: 8px 0; clear: both;'> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-3976164381649660"
     crossorigin="anonymous"></script> 
<ins
class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-3976164381649660"
data-ad-slot="8347435714"
data-ad-format="auto"
data-full-width-responsive="true"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({})</script> </div><p>“Thanks to the excellent CCTV footage on Whitehall, which captured the assault in its entirety, we were able to identify Daley swiftly and arrest him later that day in Parliament Square.&nbsp;</p><p>&#8220;Daley has been spared jail on this occasion, but if he offends again he can be sure to spend many nights behind bars.”</p><p>Before you go, we have put all of our best videos, social media groups, and social media handles in one handy place, which you can find by <a
target="_blank" href="https://beacons.page/emergency_services_news" rel="noreferrer noopener">clicking HERE</a>.</p><iframe
loading="lazy" src="https://www.facebook.com/plugins/video.php?height=476&#038;href=https%3A%2F%2Fwww.facebook.com%2FEmergencyServicesNews%2Fvideos%2F379519603557437%2F&#038;show_text=false&#038;width=476&#038;t=0" width="476" height="476" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowfullscreen="true" allow="autoplay; clipboard-write; encrypted-media; picture-in-picture; web-share" allowFullScreen="true"></iframe></p><div
class='code-block code-block-5' style='margin: 8px 0; clear: both;'> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> 
<ins
class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-3976164381649660"
data-ad-slot="9435547870"
data-ad-format="auto"
data-full-width-responsive="true"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({})</script></div><div
class='mailmunch-forms-after-post' style='display: none !important;'></div><div
class='code-block code-block-16' style='margin: 8px auto 8px 0; text-align: left; display: block; clear: both;'><div
style="background-color: #eee; padding: 2.5%"><p
style="color: #111; line-height: 120%">
<strong
style="font-size: 120%;">Before you go...</strong><br><br>We need your help. As former emergency services & armed forces personnel, we pride ourselves on bringing you important, fast-moving and breaking news stories which are free from the negative bias which is often directed at the emergency services by some sections of the mainstream media. <br><br>One of the reasons we started 'Emergency Services News' was because we became tired of reading badly informed stories about the emergency services which seemed only ever to highlight negative aspects of the job. <br><br>We want to be the unheard voice of the remarkable men and women who serve in the emergency services, NHS and armed forces. And with around 500k page views each month, we are getting there! <br><br>As income from ads, the mainstay source of income for most publishers, continues to decline; we need the help of our readers. <br><br>And remember, if you have a service, product or job vacancy that you would like to promote to our large readership, then you can buy advertising space in our articles. <br><br><em
style="background-color: rgba(14,0,205, 0.9); color: #eee;">You can support emergency services news from as little as £1.</em> It only takes a minute. Every contribution, however big or small, is vital for our future. <br><br><em
style="background-color: rgba(14,0,205, 0.9); color: #eee; line-height: 150%">Please help us to continue to highlight the life-saving work of the emergency services, NHS and armed forces by becoming a supporter.</em></p>
<a
href="https://www.paypal.com/donate?hosted_button_id=QJ72FL7C6M25U"><div
style="background-color: rgb(14,0,205);border-radius: 50pt; padding: 10pt; width: max-content; display: flex; justify-content: center; align-items: center;">
<span
style="color: #fefefe;"><strong>SUPPORT EMERGENCY SERVICES NEWS<strong><span></div>
</a></div></div><div
class="jeg_post_tags"></div></div><div
class="jeg_share_bottom_container"><div
class="jeg_share_button share-bottom clearfix"><div
class="jeg_sharelist">
<a
href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Femergency-services.news%2Fwatch-cowardly-thug-who-kicked-police-officer-to-the-ground-is-given-a-suspended-sentence%2F" rel='nofollow' class="jeg_btn-facebook expanded"><i
class="fa fa-facebook-official"></i><span>Share<span
class="count">6</span></span></a><a
href="https://twitter.com/intent/tweet?text=WATCH+%7C+Cowardly+Thug+Who+Kicked+Police+Officer+To+The+Ground+Is+Given+A+Suspended+Sentence&url=https%3A%2F%2Femergency-services.news%2Fwatch-cowardly-thug-who-kicked-police-officer-to-the-ground-is-given-a-suspended-sentence%2F" rel='nofollow' class="jeg_btn-twitter expanded"><i
class="fa fa-twitter"></i><span>Tweet<span
class="count">4</span></span></a><div
class="share-secondary">
<a
href="mailto:?subject=WATCH+%7C+Cowardly+Thug+Who+Kicked+Police+Officer+To+The+Ground+Is+Given+A+Suspended+Sentence&amp;body=https%3A%2F%2Femergency-services.news%2Fwatch-cowardly-thug-who-kicked-police-officer-to-the-ground-is-given-a-suspended-sentence%2F" rel='nofollow'  class="jeg_btn-email "><i
class="fa fa-envelope"></i></a><a
href="mailto:?subject=WATCH+%7C+Cowardly+Thug+Who+Kicked+Police+Officer+To+The+Ground+Is+Given+A+Suspended+Sentence&amp;body=https%3A%2F%2Femergency-services.news%2Fwatch-cowardly-thug-who-kicked-police-officer-to-the-ground-is-given-a-suspended-sentence%2F" rel='nofollow'  class="jeg_btn-email "><i
class="fa fa-envelope"></i></a></div>
<a
href="#" class="jeg_btn-toggle"><i
class="fa fa-share"></i></a></div></div></div></div><div
class="jeg_ad jeg_article jnews_content_bottom_ads "><div
class='ads-wrapper  '></div></div><div
class="jnews_prev_next_container"></div><div
class="jnews_author_box_container "></div><div
class="jnews_related_post_container"><div
class="jeg_postblock_9 jeg_postblock jeg_module_hook jeg_pagination_loadmore jeg_col_2o3 jnews_module_73270_0_61088c9f27d52   " data-unique="jnews_module_73270_0_61088c9f27d52"><div
class="jeg_block_heading jeg_block_heading_9 jeg_subcat_right"><h3 class="jeg_block_title"><span>Related<strong> Posts</strong></span></h3></div><div
class="jeg_block_container"><div
class="jeg_posts_wrap"><div
class="jeg_posts jeg_load_more_flag"><article
class="jeg_post jeg_pl_md_1"><div
class="jeg_thumb">
<a
href="https://emergency-services.news/police-officer-suffers-a-broken-leg-after-e-scooter-rider-ploughs-into-him/"><div
class="thumbnail-container animate-lazy  size-500 "><img
width="360" height="180" src="https://emergency-services.news/wp-content/themes/jnews/assets/img/jeg-empty.png" class="lazyload wp-post-image" alt="met police" loading="lazy" data-attachment-id="73256" data-permalink="https://emergency-services.news/police-officer-suffers-a-broken-leg-after-e-scooter-rider-ploughs-into-him/1100-news-ready-132/" data-orig-file="https://emergency-services.news/wp-content/uploads/2021/08/1100-News-READY.jpg" data-orig-size="3264,1632" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="1100 News READY" data-image-description="&lt;p&gt;met police&lt;/p&gt;
" data-image-caption="" data-medium-file="https://emergency-services.news/wp-content/uploads/2021/08/1100-News-READY-300x150.jpg" data-large-file="https://emergency-services.news/wp-content/uploads/2021/08/1100-News-READY-1024x512.jpg" data-src="https://emergency-services.news/wp-content/uploads/2021/08/1100-News-READY-360x180.jpg?crop=1" data-sizes="auto" data-expand="700" /></div></a><div
class="jeg_post_category">
<span><a
href="https://emergency-services.news/category/emergency-services-news/" class="category-emergency-services-news">Emergency Services News</a></span></div></div><div
class="jeg_postblock_content"><h3 class="jeg_post_title">
<a
href="https://emergency-services.news/police-officer-suffers-a-broken-leg-after-e-scooter-rider-ploughs-into-him/">Police Officer Suffers A Broken Leg After E-scooter Rider Ploughs Into Him</a></h3><div
class="jeg_post_meta"></div></div></article><article
class="jeg_post jeg_pl_md_1"><div
class="jeg_thumb">
<a
href="https://emergency-services.news/woman-who-slashed-paramedic-in-the-face-and-pulled-the-hair-from-the-scalp-of-another-paramedic-before-assaulting-two-police-officers-is-given-a-suspended-sentence/"><div
class="thumbnail-container animate-lazy  size-500 "><img
width="360" height="180" src="https://emergency-services.news/wp-content/themes/jnews/assets/img/jeg-empty.png" class="lazyload wp-post-image" alt="Woman Who Slashed Paramedic In the Face And Pulled The Hair From The Scalp Of Another Paramedic Before Assaulting Two Police Officers, Is Given a Suspended Sentence" loading="lazy" data-attachment-id="73248" data-permalink="https://emergency-services.news/woman-who-slashed-paramedic-in-the-face-and-pulled-the-hair-from-the-scalp-of-another-paramedic-before-assaulting-two-police-officers-is-given-a-suspended-sentence/1000-news-ready-137/" data-orig-file="https://emergency-services.news/wp-content/uploads/2021/08/1000-News-READY.jpg" data-orig-size="3264,1632" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="1000 News READY" data-image-description="" data-image-caption="" data-medium-file="https://emergency-services.news/wp-content/uploads/2021/08/1000-News-READY-300x150.jpg" data-large-file="https://emergency-services.news/wp-content/uploads/2021/08/1000-News-READY-1024x512.jpg" data-src="https://emergency-services.news/wp-content/uploads/2021/08/1000-News-READY-360x180.jpg?crop=1" data-sizes="auto" data-expand="700" /></div></a><div
class="jeg_post_category">
<span><a
href="https://emergency-services.news/category/emergency-services-news/" class="category-emergency-services-news">Emergency Services News</a></span></div></div><div
class="jeg_postblock_content"><h3 class="jeg_post_title">
<a
href="https://emergency-services.news/woman-who-slashed-paramedic-in-the-face-and-pulled-the-hair-from-the-scalp-of-another-paramedic-before-assaulting-two-police-officers-is-given-a-suspended-sentence/">Woman Who Slashed Paramedic In the Face And Pulled The Hair From The Scalp Of Another Paramedic Before Assaulting Two Police Officers, Is Given a Suspended Sentence</a></h3><div
class="jeg_post_meta"></div></div></article><article
class="jeg_post jeg_pl_md_1"><div
class="jeg_thumb">
<a
href="https://emergency-services.news/male-finally-given-custodial-sentence-after-abusing-assaulting-paramedics-on-forty-separate-occasions/"><div
class="thumbnail-container animate-lazy  size-500 "><img
width="360" height="180" src="https://emergency-services.news/wp-content/themes/jnews/assets/img/jeg-empty.png" class="lazyload wp-post-image" alt="Male Finally Given Custodial Sentence After Abusing &#038; Assaulting Paramedics On Forty Separate Occasions" loading="lazy" data-attachment-id="73196" data-permalink="https://emergency-services.news/male-finally-given-custodial-sentence-after-abusing-assaulting-paramedics-on-forty-separate-occasions/1500-news-ready-105/" data-orig-file="https://emergency-services.news/wp-content/uploads/2021/07/1500-News-READY-2.jpg" data-orig-size="3264,1632" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="1500 News READY" data-image-description="" data-image-caption="" data-medium-file="https://emergency-services.news/wp-content/uploads/2021/07/1500-News-READY-2-300x150.jpg" data-large-file="https://emergency-services.news/wp-content/uploads/2021/07/1500-News-READY-2-1024x512.jpg" data-src="https://emergency-services.news/wp-content/uploads/2021/07/1500-News-READY-2-360x180.jpg?crop=1" data-sizes="auto" data-expand="700" /></div></a><div
class="jeg_post_category">
<span><a
href="https://emergency-services.news/category/emergency-services-news/" class="category-emergency-services-news">Emergency Services News</a></span></div></div><div
class="jeg_postblock_content"><h3 class="jeg_post_title">
<a
href="https://emergency-services.news/male-finally-given-custodial-sentence-after-abusing-assaulting-paramedics-on-forty-separate-occasions/">Male Finally Given Custodial Sentence After Abusing &#038; Assaulting Paramedics On Forty Separate Occasions</a></h3><div
class="jeg_post_meta"></div></div></article><article
class="jeg_post jeg_pl_md_1"><div
class="jeg_thumb">
<a
href="https://emergency-services.news/man-arrested-for-attempted-murder-of-plain-clothed-police-officer-after-shots-fired/"><div
class="thumbnail-container animate-lazy  size-500 "><img
width="360" height="180" src="https://emergency-services.news/wp-content/themes/jnews/assets/img/jeg-empty.png" class="lazyload wp-post-image" alt="police high vis jacket" loading="lazy" data-attachment-id="67062" data-permalink="https://emergency-services.news/fury-after-male-who-attacked-a-police-officer-with-a-baton-is-given-a-suspended-sentence/1000-news-ready-124/" data-orig-file="https://emergency-services.news/wp-content/uploads/2021/04/1000-News-READY-2.jpg" data-orig-size="3264,1632" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="1000 News READY" data-image-description="&lt;p&gt;police high vis jacket&lt;/p&gt;
" data-image-caption="" data-medium-file="https://emergency-services.news/wp-content/uploads/2021/04/1000-News-READY-2-300x150.jpg" data-large-file="https://emergency-services.news/wp-content/uploads/2021/04/1000-News-READY-2-1024x512.jpg" data-src="https://emergency-services.news/wp-content/uploads/2021/04/1000-News-READY-2-360x180.jpg?crop=1" data-sizes="auto" data-expand="700" /></div></a><div
class="jeg_post_category">
<span><a
href="https://emergency-services.news/category/emergency-services-news/" class="category-emergency-services-news">Emergency Services News</a></span></div></div><div
class="jeg_postblock_content"><h3 class="jeg_post_title">
<a
href="https://emergency-services.news/man-arrested-for-attempted-murder-of-plain-clothed-police-officer-after-shots-fired/">Man Arrested For Attempted Murder Of Plain-Clothed Police Officer After Shots Fired</a></h3><div
class="jeg_post_meta"></div></div></article><article
class="jeg_post jeg_pl_md_1"><div
class="jeg_thumb">
<a
href="https://emergency-services.news/only-use-the-999-system-in-genuine-emergency-emergency-services-plea-to-the-public/"><div
class="thumbnail-container animate-lazy  size-500 "><img
width="360" height="180" src="https://emergency-services.news/wp-content/themes/jnews/assets/img/jeg-empty.png" class="lazyload wp-post-image" alt="&#8216;Only Use The 999 System In Genuine Emergency&#8217; &#8211; Emergency Services Plea To The Public" loading="lazy" data-attachment-id="73142" data-permalink="https://emergency-services.news/only-use-the-999-system-in-genuine-emergency-emergency-services-plea-to-the-public/1000-news-ready-135/" data-orig-file="https://emergency-services.news/wp-content/uploads/2021/07/1000-News-READY-3.jpg" data-orig-size="3264,1632" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="1000 News READY" data-image-description="" data-image-caption="" data-medium-file="https://emergency-services.news/wp-content/uploads/2021/07/1000-News-READY-3-300x150.jpg" data-large-file="https://emergency-services.news/wp-content/uploads/2021/07/1000-News-READY-3-1024x512.jpg" data-src="https://emergency-services.news/wp-content/uploads/2021/07/1000-News-READY-3-360x180.jpg?crop=1" data-sizes="auto" data-expand="700" /></div></a><div
class="jeg_post_category">
<span><a
href="https://emergency-services.news/category/emergency-services-news/" class="category-emergency-services-news">Emergency Services News</a></span></div></div><div
class="jeg_postblock_content"><h3 class="jeg_post_title">
<a
href="https://emergency-services.news/only-use-the-999-system-in-genuine-emergency-emergency-services-plea-to-the-public/">&#8216;Only Use The 999 System In Genuine Emergency&#8217; &#8211; Emergency Services Plea To The Public</a></h3><div
class="jeg_post_meta"></div></div></article><article
class="jeg_post jeg_pl_md_1"><div
class="jeg_thumb">
<a
href="https://emergency-services.news/two-men-charged-with-the-attempted-murder-of-two-police-officers/"><div
class="thumbnail-container animate-lazy  size-500 "><img
width="360" height="180" src="https://emergency-services.news/wp-content/themes/jnews/assets/img/jeg-empty.png" class="lazyload wp-post-image" alt="crime scene" loading="lazy" data-attachment-id="66348" data-permalink="https://emergency-services.news/male-admits-attempted-murder-after-random-meat-cleaver-attack-on-two-police-officers/0900-news-ready-70/" data-orig-file="https://emergency-services.news/wp-content/uploads/2021/04/0900-News-READY.jpg" data-orig-size="3264,1632" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="0900 News READY" data-image-description="&lt;p&gt;crime scene&lt;/p&gt;
" data-image-caption="" data-medium-file="https://emergency-services.news/wp-content/uploads/2021/04/0900-News-READY-300x150.jpg" data-large-file="https://emergency-services.news/wp-content/uploads/2021/04/0900-News-READY-1024x512.jpg" data-src="https://emergency-services.news/wp-content/uploads/2021/04/0900-News-READY-360x180.jpg?crop=1" data-sizes="auto" data-expand="700" /></div></a><div
class="jeg_post_category">
<span><a
href="https://emergency-services.news/category/emergency-services-news/" class="category-emergency-services-news">Emergency Services News</a></span></div></div><div
class="jeg_postblock_content"><h3 class="jeg_post_title">
<a
href="https://emergency-services.news/two-men-charged-with-the-attempted-murder-of-two-police-officers/">Two Men Charged With The Attempted Murder Of Two Police Officers</a></h3><div
class="jeg_post_meta"></div></div></article></div></div><div
class='module-overlay'><div
class='preloader_type preloader_dot'><div
class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span></div><div
class="module-preloader jeg_preloader circle"><div
class="jnews_preloader_circle_outer"><div
class="jnews_preloader_circle_inner"></div></div></div><div
class="module-preloader jeg_preloader square"><div
class="jeg_square"><div
class="jeg_square_inner"></div></div></div></div></div></div><div
class="jeg_block_navigation"><div
class='navigation_overlay'><div
class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div><div
class="jeg_block_loadmore ">
<a
href="#" class='' data-load='Load More' data-loading='Loading...'> Load More</a></div></div> <script>var jnews_module_73270_0_61088c9f27d52={"header_icon":"","first_title":"Related","second_title":" Posts","url":"","header_type":"heading_9","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"6","post_offset":0,"unique_content":"disable","include_post":"","exclude_post":73270,"include_category":"1375","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","force_normal_image_load":"","pagination_mode":"loadmore","pagination_nextprev_showtext":"","pagination_number_post":"6","pagination_scroll_limit":"6","boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","excerpt_length":"35","paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_9"}</script> </div></div><div
class="jnews_popup_post_container"></div><div
class="jnews_comment_container"><div
id="comments" class="jeg_comments"><h3 class="comments-title">
Comments                        <span
class="count">4</span></h3><div
class="jeg_commentlist_container"><ol
class="commentlist"><li
class="comment even thread-even depth-1 parent" id="comment-2821"><div
id="div-comment-2821" class="comment-body"><div
class="comment-author vcard">
<img
alt='' src='https://secure.gravatar.com/avatar/c3325d1c4392f6f7f69ba442768c5643?s=55&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/c3325d1c4392f6f7f69ba442768c5643?s=110&#038;d=identicon&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' loading='lazy'/>            <cite
class="fn">Norman Berry</cite> <span
class="says">says:</span></div><div
class="comment-meta commentmetadata">
<i
class="fa fa-clock-o"></i>
<a
href="https://emergency-services.news/watch-cowardly-thug-who-kicked-police-officer-to-the-ground-is-given-a-suspended-sentence/#comment-2821">
6 hours ago            </a></div><div
class="comment-content"><p>Prison should be an automatic sentence for attacks on emergency workers, no ifs, no buts.</p></div><div
class="reply"><a
rel='nofollow' class='comment-reply-link' href='#comment-2821' data-commentid="2821" data-postid="73270" data-belowelement="div-comment-2821" data-respondelement="respond" data-replyto="Reply to Norman Berry" aria-label='Reply to Norman Berry'>Reply</a></div></div><ul
class="children"><li
class="comment odd alt depth-2" id="comment-2824"><div
id="div-comment-2824" class="comment-body"><div
class="comment-author vcard">
<img
alt='' src='https://secure.gravatar.com/avatar/?s=55&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=110&#038;d=identicon&#038;r=g 2x' class='avatar avatar-55 photo avatar-default' height='55' width='55' loading='lazy'/>            <cite
class="fn">Anonymous</cite> <span
class="says">says:</span></div><div
class="comment-meta commentmetadata">
<i
class="fa fa-clock-o"></i>
<a
href="https://emergency-services.news/watch-cowardly-thug-who-kicked-police-officer-to-the-ground-is-given-a-suspended-sentence/#comment-2824">
5 hours ago            </a></div><div
class="comment-content"><p>Leniency by race card then,</p></div><div
class="reply"><a
rel='nofollow' class='comment-reply-link' href='#comment-2824' data-commentid="2824" data-postid="73270" data-belowelement="div-comment-2824" data-respondelement="respond" data-replyto="Reply to " aria-label='Reply to '>Reply</a></div></div></li></ul></li><li
class="comment even thread-odd thread-alt depth-1" id="comment-2822"><div
id="div-comment-2822" class="comment-body"><div
class="comment-author vcard">
<img
alt='' src='https://secure.gravatar.com/avatar/c3325d1c4392f6f7f69ba442768c5643?s=55&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/c3325d1c4392f6f7f69ba442768c5643?s=110&#038;d=identicon&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' loading='lazy'/>            <cite
class="fn">Norman Berry</cite> <span
class="says">says:</span></div><div
class="comment-meta commentmetadata">
<i
class="fa fa-clock-o"></i>
<a
href="https://emergency-services.news/watch-cowardly-thug-who-kicked-police-officer-to-the-ground-is-given-a-suspended-sentence/#comment-2822">
6 hours ago            </a></div><div
class="comment-content"><p>Prison should be an automatic sentence for anyone assaulting an emergency worker, no if, no buts.</p></div><div
class="reply"><a
rel='nofollow' class='comment-reply-link' href='#comment-2822' data-commentid="2822" data-postid="73270" data-belowelement="div-comment-2822" data-respondelement="respond" data-replyto="Reply to Norman Berry" aria-label='Reply to Norman Berry'>Reply</a></div></div></li><li
class="comment odd alt thread-even depth-1" id="comment-2823"><div
id="div-comment-2823" class="comment-body"><div
class="comment-author vcard">
<img
alt='' src='https://secure.gravatar.com/avatar/059b8d420d19460e91083f886796dd42?s=55&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/059b8d420d19460e91083f886796dd42?s=110&#038;d=identicon&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' loading='lazy'/>            <cite
class="fn">Barrie ELLIOTT</cite> <span
class="says">says:</span></div><div
class="comment-meta commentmetadata">
<i
class="fa fa-clock-o"></i>
<a
href="https://emergency-services.news/watch-cowardly-thug-who-kicked-police-officer-to-the-ground-is-given-a-suspended-sentence/#comment-2823">
6 hours ago            </a></div><div
class="comment-content"><p>I agree with Norman.  That sentence will surely scare and put off others from doing similar.</p></div><div
class="reply"><a
rel='nofollow' class='comment-reply-link' href='#comment-2823' data-commentid="2823" data-postid="73270" data-belowelement="div-comment-2823" data-respondelement="respond" data-replyto="Reply to Barrie ELLIOTT" aria-label='Reply to Barrie ELLIOTT'>Reply</a></div></div></li></ol></div></div><div
id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Let us know what you think in the comments below					<small><a
rel="nofollow" id="cancel-comment-reply-link" href="/watch-cowardly-thug-who-kicked-police-officer-to-the-ground-is-given-a-suspended-sentence/#respond" style="display:none;">Cancel reply</a></small></h3><form
id="commentform" class="comment-form">
<iframe
title="Comment Form"
src="https://jetpack.wordpress.com/jetpack-comment/?blogid=137416923&#038;postid=73270&#038;comment_registration=0&#038;require_name_email=0&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=identicon&#038;greeting=Let+us+know+what+you+think+in+the+comments+below&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=en_GB&#038;jetpack_version=9.9.1&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=1a949fb9a75ecace2bf083ba19df2acc18a3487d#parent=https%3A%2F%2Femergency-services.news%2Fwatch-cowardly-thug-who-kicked-police-officer-to-the-ground-is-given-a-suspended-sentence%2F"
name="jetpack_remote_comment"
style="width:100%; height: 430px; border:0;"
class="jetpack_remote_comment"
id="jetpack_remote_comment"
sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"
>
</iframe>
<!--[if !IE]><!--> <script>document.addEventListener('DOMContentLoaded',function(){var commentForms=document.getElementsByClassName('jetpack_remote_comment');for(var i=0;i<commentForms.length;i++){commentForms[i].allowTransparency=!1;commentForms[i].scrolling='no'}})</script> <!--<![endif]--></form></div>
<input
type="hidden" name="comment_parent" id="comment_parent" value="" /></div></div></div><div
class="jeg_sidebar  jeg_sticky_sidebar col-md-4"><div
class="widget_text widget widget_custom_html" id="custom_html-3"><div
class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> 
<ins
class="adsbygoogle"
style="display:inline-block;width:300px;height:600px"
data-ad-client="ca-pub-3976164381649660"
data-ad-slot="9785790563"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({})</script></div></div><div
class="widget_text widget widget_custom_html" id="custom_html-2"><div
class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> 
<ins
class="adsbygoogle"
style="display:inline-block;width:336px;height:280px"
data-ad-client="ca-pub-3976164381649660"
data-ad-slot="3657412203"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({})</script></div></div></div></div><div
class="jeg_ad jeg_article jnews_article_bottom_ads"><div
class='ads-wrapper  '><div
class='ads_code'><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins
class="adsbygoogle"
style="display:block"
data-ad-format="autorelaxed"
data-ad-client="ca-pub-3976164381649660"
data-ad-slot="1397234279"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({})</script></div></div></div></div></div></div></div><div
id="post-body-class" class="post-template-default single single-post postid-73270 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_1 jnews jeg_boxed jsc_normal wpb-js-composer js-comp-ver-6.1 vc_responsive aa-prefix-emerg-"></div></div><div
class="post-ajax-overlay"><div
class="preloader_type preloader_dot"><div
class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span></div><div
class="newsfeed_preloader jeg_preloader circle"><div
class="jnews_preloader_circle_outer"><div
class="jnews_preloader_circle_inner"></div></div></div><div
class="newsfeed_preloader jeg_preloader square"><div
class="jeg_square"><div
class="jeg_square_inner"></div></div></div></div></div></div><div
class="footer-holder" id="footer" data-id="footer"><div
class="jeg_footer jeg_footer_4 dark"><div
class="jeg_footer_container jeg_container"><div
class="jeg_footer_content"><div
class="container"><div
class="row"><div
class="jeg_footer_primary clearfix"><div
class="col-md-9 footer_column"><ul
class="jeg_menu_footer"><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4537"><a
href="https://emergency-services.news/category/police-oppos/">Police</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9886"><a
href="https://emergency-services.news/category/body-worn-camera-footage/">Body-Worn Camera Footage</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15357"><a
href="https://emergency-services.news/category/national-crime-agency/">National Crime Agency</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7557"><a
href="https://emergency-services.news/category/police-pursuits/">Police Pursuits</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9885"><a
href="https://emergency-services.news/category/police-dogs-in-action/">Police Dogs In Action</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17684"><a
href="https://emergency-services.news/category/court-results/">Court Results</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4538"><a
href="https://emergency-services.news/category/medic-oppos/">Ambulance</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4539"><a
href="https://emergency-services.news/category/firefighting-oppos/">Fire Service</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4541"><a
href="https://emergency-services.news/category/nhs/">NHS</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-7397"><a
href="https://emergency-services.news/tag/assaulted-on-duty/">Assaulted on Duty</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4995"><a
href="https://emergency-services.news/category/videos/">Must See Videos</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4548"><a
href="https://emergency-services.news/category/guest-blog/">Guest Blog</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-4994"><a
href="https://emergency-services.news/tag/hoax-calls/">Hoax Calls</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15356"><a
href="https://emergency-services.news/category/rewards-discounts/">Rewards &amp; Discounts</a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7124"><a
href="https://emergency-services.news/about-emergency-services-news/">About ESN</a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5070"><a
href="https://emergency-services.news/contact/">Contact</a></li></ul></div><div
class="col-md-3 footer_column footer_right"><div
class="footer-text">
© Emergency Services News</div></div></div></div></div></div></div></div></div><div
class="jscroll-to-top">
<a
href="#back-to-top" class="jscroll-to-top_link"><i
class="fa fa-angle-up"></i></a></div></div><div
id="jeg_off_canvas" class="normal">
<a
href="#" class="jeg_menu_close"><i
class="jegicon-cross"></i></a><div
class="jeg_bg_overlay"></div><div
class="jeg_mobile_wrapper"><div
class="nav_wrap"><div
class="item_main"><div
class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand square">
<a
href="#" class="jeg_search_toggle"><i
class="fa fa-search"></i></a><form
action="https://emergency-services.news/" method="get" class="jeg_search_form" target="_top">
<input
name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
<button
type="submit" class="jeg_search_button btn"><i
class="fa fa-search"></i></button></form><div
class="jeg_search_result jeg_search_hide with_result"><div
class="search-result-wrapper"></div><div
class="search-link search-noresult">
No Result</div><div
class="search-link search-all-button">
<i
class="fa fa-search"></i> View All Result</div></div></div><div
class="jeg_aside_item"><ul
class="jeg_mobile_menu"><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4537"><a
href="https://emergency-services.news/category/police-oppos/">Police</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9886"><a
href="https://emergency-services.news/category/body-worn-camera-footage/">Body-Worn Camera Footage</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15357"><a
href="https://emergency-services.news/category/national-crime-agency/">National Crime Agency</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7557"><a
href="https://emergency-services.news/category/police-pursuits/">Police Pursuits</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9885"><a
href="https://emergency-services.news/category/police-dogs-in-action/">Police Dogs In Action</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17684"><a
href="https://emergency-services.news/category/court-results/">Court Results</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4538"><a
href="https://emergency-services.news/category/medic-oppos/">Ambulance</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4539"><a
href="https://emergency-services.news/category/firefighting-oppos/">Fire Service</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4541"><a
href="https://emergency-services.news/category/nhs/">NHS</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-7397"><a
href="https://emergency-services.news/tag/assaulted-on-duty/">Assaulted on Duty</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4995"><a
href="https://emergency-services.news/category/videos/">Must See Videos</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4548"><a
href="https://emergency-services.news/category/guest-blog/">Guest Blog</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-4994"><a
href="https://emergency-services.news/tag/hoax-calls/">Hoax Calls</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15356"><a
href="https://emergency-services.news/category/rewards-discounts/">Rewards &amp; Discounts</a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7124"><a
href="https://emergency-services.news/about-emergency-services-news/">About ESN</a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5070"><a
href="https://emergency-services.news/contact/">Contact</a></li></ul></div></div><div
class="item_bottom"><div
class="jeg_aside_item socials_widget circle">
<a
href="https://www.facebook.com/EmergencyServicesNews/" target='_blank' class="jeg_facebook"><i
class="fa fa-facebook"></i> </a><a
href="https://twitter.com/es_news_" target='_blank' class="jeg_twitter"><i
class="fa fa-twitter"></i> </a><a
href="https://www.youtube.com/channel/UCdKF_vZqk8P-2nRxNoDkcxQ" target='_blank' class="jeg_youtube"><i
class="fa fa-youtube-play"></i> </a><a
href="https://www.linkedin.com/company/emergency-services-news/" target='_blank' class="jeg_linkedin"><i
class="fa fa-linkedin"></i> </a></div><div
class="jeg_aside_item jeg_aside_copyright"><p></p></div></div></div></div></div><script type="text/javascript">var jfla=["view_counter"]</script> <script defer id='bilmur' data-provider='wordpress.com' data-service='atomic' src='https://s0.wp.com/wp-content/js/bilmur.min.js?m=202131'></script> <script type="text/javascript">function ytc_init_MPAU(){jQuery('.ytc-lightbox').magnificPopupAU({disableOn:320,type:'iframe',mainClass:'ytc-mfp-lightbox',removalDelay:160,preloader:!1,fixedContentPos:!1})}jQuery(window).on('load',function(){ytc_init_MPAU()});jQuery(document).ajaxComplete(function(){ytc_init_MPAU()})</script><div
id="selectShareContainer"><div
class="selectShare-inner"><div
class="select_share jeg_share_button">
<button
class="select-share-button jeg_btn-facebook" data-url="http://www.facebook.com/sharer.php?u=[url]&quote=[selected_text]" data-post-url="https%3A%2F%2Femergency-services.news%2Fwatch-cowardly-thug-who-kicked-police-officer-to-the-ground-is-given-a-suspended-sentence%2F" data-image-url="" data-title="WATCH+%7C+Cowardly+Thug+Who+Kicked+Police+Officer+To+The+Ground+Is+Given+A+Suspended+Sentence" ><i
class="fa fa-facebook-official"></i></a><button
class="select-share-button jeg_btn-twitter" data-url="https://twitter.com/intent/tweet?text=[selected_text]&url=[url]" data-post-url="https%3A%2F%2Femergency-services.news%2Fwatch-cowardly-thug-who-kicked-police-officer-to-the-ground-is-given-a-suspended-sentence%2F" data-image-url="" data-title="WATCH+%7C+Cowardly+Thug+Who+Kicked+Police+Officer+To+The+Ground+Is+Given+A+Suspended+Sentence" ><i
class="fa fa-twitter"></i></a></div><div
class="selectShare-arrowClip"><div
class="selectShare-arrow"></div></div></div></div><div
style="display:none"><div
class="grofile-hash-map-c3325d1c4392f6f7f69ba442768c5643"></div><div
class="grofile-hash-map-059b8d420d19460e91083f886796dd42"></div></div><div
class="jeg_read_progress_wrapper"></div>     <script type='text/javascript'>document.addEventListener('wpcf7mailsent',function(event){if("fb_pxl_code" in event.detail.apiResponse){eval(event.detail.apiResponse.fb_pxl_code)}},!1)</script> <div
id='fb-pxl-ajax-code'></div><div
id="jp-carousel-loading-overlay"><div
id="jp-carousel-loading-wrapper">
<span
id="jp-carousel-library-loading">&nbsp;</span></div></div><div
class="jp-carousel-overlay" style="display: none;"><div
class="jp-carousel-container"><div
class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
itemscope
itemtype="https://schema.org/ImageGallery"><div
class="jp-carousel swiper-wrapper"></div><div
class="jp-swiper-button-prev swiper-button-prev">
<svg
width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<mask
id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
<path
d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/>
</mask>
<g
mask="url(#maskPrev)">
<rect
x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/>
</g>
</svg></div><div
class="jp-swiper-button-next swiper-button-next">
<svg
width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<mask
id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
<path
d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/>
</mask>
<g
mask="url(#maskNext)">
<rect
x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/>
</g>
</svg></div></div><div
class="jp-carousel-close-hint">
<svg
width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<mask
id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
<path
d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/>
</mask>
<g
mask="url(#maskClose)">
<rect
x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/>
</g>
</svg></div><div
class="jp-carousel-info"><div
class="jp-carousel-info-footer"><div
class="jp-carousel-pagination-container"><div
class="jp-swiper-pagination swiper-pagination"></div><div
class="jp-carousel-pagination"></div></div><div
class="jp-carousel-photo-title-container"><h2 class="jp-carousel-photo-caption"></h2></div><div
class="jp-carousel-photo-icons-container">
<a
href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Toggle photo metadata visibility">
<span
class="jp-carousel-icon">
<svg
width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<mask
id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
<path
fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/>
</mask>
<g
mask="url(#maskInfo)">
<rect
x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/>
</g>
</svg>
</span>
</a>
<a
href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Toggle photo comments visibility">
<span
class="jp-carousel-icon">
<svg
width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<mask
id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
<path
fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white"/>
</mask>
<g
mask="url(#maskComments)">
<rect
x="0.34668" width="23.8823" height="24" fill="#FFFFFF"/>
</g>
</svg><span
class="jp-carousel-has-comments-indicator" aria-label="This image has comments."></span>
</span>
</a></div></div><div
class="jp-carousel-info-extra"><div
class="jp-carousel-info-content-wrapper"><div
class="jp-carousel-photo-title-container"><h2 class="jp-carousel-photo-title"></h2></div><div
class="jp-carousel-comments-wrapper"><div
id="jp-carousel-comments-loading">
<span>Loading Comments...</span></div><div
class="jp-carousel-comments"></div><div
id="jp-carousel-comment-form-container">
<span
id="jp-carousel-comment-form-spinner">&nbsp;</span><div
id="jp-carousel-comment-post-results"></div><form
id="jp-carousel-comment-form">
<label
for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Write a Comment...</label><textarea
													name="comment"
													class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
													id="jp-carousel-comment-form-comment-field"
													placeholder="Write a Comment..."
												></textarea><div
id="jp-carousel-comment-form-submit-and-info-wrapper"><div
id="jp-carousel-comment-form-commenting-as"><fieldset>
<label
for="jp-carousel-comment-form-email-field">Email</label>
<input
type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" /></fieldset><fieldset>
<label
for="jp-carousel-comment-form-author-field">Name</label>
<input
type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" /></fieldset><fieldset>
<label
for="jp-carousel-comment-form-url-field">Website</label>
<input
type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" /></fieldset></div>
<input
type="submit"
name="submit"
class="jp-carousel-comment-form-button"
id="jp-carousel-comment-form-button-submit"
value="Post Comment" /></div></form></div></div><div
class="jp-carousel-image-meta"><div
class="jp-carousel-title-and-caption"><div
class="jp-carousel-photo-info"><h3 class="jp-carousel-caption" itemprop="caption description"></h3></div><div
class="jp-carousel-photo-description"></div></div><ul
class="jp-carousel-image-exif" style="display: none;"></ul>
<a
class="jp-carousel-image-download" target="_blank" style="display: none;">
<svg
width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<mask
id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
<path
fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/>
</mask>
<g
mask="url(#mask0)">
<rect
x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/>
</g>
</svg>
<span
class="jp-carousel-download-text"></span>
</a><div
class="jp-carousel-image-map" style="display: none;"></div></div></div></div></div></div></div><link
rel='stylesheet' id='all-css-dc4c649a6f553ae0eaa25c5d84400241' href='https://emergency-services.news/_static/??-eJyVjkEOwiAQRS8knZYKaRfGs8B0qigF0oEQby8mmhh3bt/Pe/k1CYwhU8iQfLm4wHCjnAzeYYtL8cSAZo+FyQNXl2gXtoTFU4fMh/qH/R7EB/wG0OCVoKYoNhfc+oBBy1Er1c8KDDNl/hrFGmNuX6SRcpit7Rp+Bc/bqWl6ksd+Gp9HYE/w' type='text/css' media='all' /> <script id='mediaelement-js-extra'>var _wpmejsSettings={"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"}</script> <script id='wpo_min-footer-0-js-extra'>var monsterinsights_frontend={"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/emergency-services.news","hash_tracking":"false","ua":"UA-140704724-1"};var pp_ajax_form={"ajaxurl":"https:\/\/emergency-services.news\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"8ed2c885b3","disable_ajax_form":"false"}</script> <script id='wpo_min-footer-3-js-extra'>var jnewsoption={"popup_script":"magnific","single_gallery":"","ismobile":"1","isie":"","sidefeed_ajax":"","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Please enter your email!","empty_password":"Please enter your password!"},"module_prefix":"jnews_module_ajax_","live_search":"1","postid":"73270","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":"","recaptcha":"0","site_slug":"\/","site_domain":"emergency-services.news"}</script> <script id='wpo_min-footer-5-js-extra'>var jnews_select_share={"is_customize_preview":""};var jetpackSwiperLibraryPath={"url":"https:\/\/emergency-services.news\/wp-content\/plugins\/jetpack\/_inc\/build\/carousel\/swiper-bundle.min.js"};var jetpackCarouselStrings={"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/emergency-services.news\/wp-admin\/admin-ajax.php","nonce":"de64e0cbe6","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"0","login_url":"https:\/\/emergency-services.news\/wp-login.php?redirect_to=https%3A%2F%2Femergency-services.news%2Fwatch-cowardly-thug-who-kicked-police-officer-to-the-ground-is-given-a-suspended-sentence%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"]}</script> <script type='text/javascript'  src='https://emergency-services.news/_static/??-eJytz00OwiAQBeALSflpoWVhPAuh00BToHGojbd3NBpduOxy5s37ktlXFrNfthGQz8gTjNHBAgly5fvKfucmxdzMeKK1L7k+L2qghIoZduQOEepLCTUtGkO8/al45wMQXRhlcbpzaVRrtBZWf4RvyKZSKlxZ1xnR9n48ypND1wrw8ihPESgm5Q771wqQ2qi3d0lnavVaDnawDxwxlkw='></script> <div
class="jeg_ad jnews_mobile_sticky_ads "><div
class='ads-wrapper  '></div></div>
<!--[if IE]> <script type="text/javascript">if(0===window.location.hash.indexOf('#comment-')){window.location.hash=window.location.hash}</script> <![endif]--> <script type="text/javascript">(function(){var comm_par_el=document.getElementById('comment_parent'),comm_par=(comm_par_el&&comm_par_el.value)?comm_par_el.value:'',frame=document.getElementById('jetpack_remote_comment'),tellFrameNewParent;tellFrameNewParent=function(){if(comm_par){frame.src="https://jetpack.wordpress.com/jetpack-comment/?blogid=137416923&postid=73270&comment_registration=0&require_name_email=0&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Let+us+know+what+you+think+in+the+comments+below&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_GB&jetpack_version=9.9.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=1a949fb9a75ecace2bf083ba19df2acc18a3487d#parent=https%3A%2F%2Femergency-services.news%2Fwatch-cowardly-thug-who-kicked-police-officer-to-the-ground-is-given-a-suspended-sentence%2F"+'&replytocom='+parseInt(comm_par,10).toString()}else{frame.src="https://jetpack.wordpress.com/jetpack-comment/?blogid=137416923&postid=73270&comment_registration=0&require_name_email=0&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Let+us+know+what+you+think+in+the+comments+below&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_GB&jetpack_version=9.9.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=1a949fb9a75ecace2bf083ba19df2acc18a3487d#parent=https%3A%2F%2Femergency-services.news%2Fwatch-cowardly-thug-who-kicked-police-officer-to-the-ground-is-given-a-suspended-sentence%2F"}};if('undefined'!==typeof addComment){addComment._Jetpack_moveForm=addComment.moveForm;addComment.moveForm=function(commId,parentId,respondId,postId){var returnValue=addComment._Jetpack_moveForm(commId,parentId,respondId,postId),cancelClick,cancel;if(!1===returnValue){cancel=document.getElementById('cancel-comment-reply-link');cancelClick=cancel.onclick;cancel.onclick=function(){var cancelReturn=cancelClick.call(this);if(!1!==cancelReturn){return cancelReturn}
if(!comm_par){return cancelReturn}
comm_par=0;tellFrameNewParent();return cancelReturn}}
if(comm_par==parentId){return returnValue}
comm_par=parentId;tellFrameNewParent();return returnValue}}
document.addEventListener('DOMContentLoaded',function(){var iframe_url="https:\/\/jetpack.wordpress.com";if(window.postMessage){if(document.addEventListener){window.addEventListener('message',function(event){var origin=event.origin.replace(/^http:\/\//i,'https://');if(iframe_url.replace(/^http:\/\//i,'https://')!==origin){return}
jQuery(frame).height(event.data)})}else if(document.attachEvent){window.attachEvent('message',function(event){var origin=event.origin.replace(/^http:\/\//i,'https://');if(iframe_url.replace(/^http:\/\//i,'https://')!==origin){return}
jQuery(frame).height(event.data)})}}})})()</script> <script src='https://stats.wp.com/e-202131.js' defer></script> <script>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:9.9.1',blog:'137416923',post:'73270',tz:'1',srv:'emergency-services.news'}]);_stq.push(['clickTrackerInit','137416923','73270'])</script> </body></html>
<!--
	generated 134 seconds ago
	generated in 0.966 seconds
	served from batcache in 0.002 seconds
	expires in 166 seconds
-->
