<!doctype html>
<!--[if lt IE 7]><html
class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en-GB" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 7]><html
class="no-js lt-ie9 lt-ie8" lang="en-GB" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 8]><html
class="no-js lt-ie9" lang="en-GB" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 9]><html
class="no-js lt-ie10" lang="en-GB" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]-->
<!--[if gt IE 8]><!--><html
class="no-js" lang="en-GB" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]--><head><meta
http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta
name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' /><link
rel="profile" href="http://gmpg.org/xfn/11" /><link
rel="pingback" href="https://emergency-services.news/xmlrpc.php" /> <script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/3.5.1/jquery.js"></script> <meta
name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /> <script type="text/javascript">var jnews_ajax_url='https://emergency-services.news/?ajax-request=jnews'</script> <title>Rugby &amp; Police Worlds Unite To Unveil The Matt Ratana Silhouette</title><meta
name="description" content="Unveiled by Su Bushby, Matt’s partner, Su bravely spoke of Matt’s passion for his “beloved game” and his “compassion for East Grinstead Rugby Club and the players”." /><link
rel="canonical" href="https://emergency-services.news/rugby-police-worlds-unite-to-unveil-the-matt-ratana-silhouette/" /><meta
property="og:locale" content="en_GB" /><meta
property="og:type" content="article" /><meta
property="og:title" content="Rugby &amp; Police Worlds Unite To Unveil The Matt Ratana Silhouette" /><meta
property="og:description" content="Unveiled by Su Bushby, Matt’s partner, Su bravely spoke of Matt’s passion for his “beloved game” and his “compassion for East Grinstead Rugby Club and the players”." /><meta
property="og:url" content="https://emergency-services.news/rugby-police-worlds-unite-to-unveil-the-matt-ratana-silhouette/" /><meta
property="og:site_name" content="Emergency Services News" /><meta
property="article:published_time" content="2021-07-05T09:46:05+00:00" /><meta
property="article:modified_time" content="2021-07-05T09:46:07+00:00" /><meta
property="og:image" content="https://emergency-services.news/wp-content/uploads/2021/07/1100-News-READY.jpg" /><meta
property="og:image:width" content="3264" /><meta
property="og:image:height" content="1632" /><meta
name="twitter:card" content="summary_large_image" /><meta
name="twitter:label1" content="Written by"><meta
name="twitter:data1" content="Guest Blog"><meta
name="twitter:label2" content="Estimated reading time"><meta
name="twitter:data2" content="7 minutes"> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://emergency-services.news/#website","url":"https://emergency-services.news/","name":"Emergency Services News","description":"Breaking news &amp; stories from the emergency services","potentialAction":[{"@type":"SearchAction","target":"https://emergency-services.news/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-GB"},{"@type":"ImageObject","@id":"https://emergency-services.news/rugby-police-worlds-unite-to-unveil-the-matt-ratana-silhouette/#primaryimage","inLanguage":"en-GB","url":"https://emergency-services.news/wp-content/uploads/2021/07/1100-News-READY.jpg","contentUrl":"https://emergency-services.news/wp-content/uploads/2021/07/1100-News-READY.jpg","width":3264,"height":1632,"caption":"Matt Ratana Silhouette"},{"@type":"WebPage","@id":"https://emergency-services.news/rugby-police-worlds-unite-to-unveil-the-matt-ratana-silhouette/#webpage","url":"https://emergency-services.news/rugby-police-worlds-unite-to-unveil-the-matt-ratana-silhouette/","name":"Rugby & Police Worlds Unite To Unveil The Matt Ratana Silhouette","isPartOf":{"@id":"https://emergency-services.news/#website"},"primaryImageOfPage":{"@id":"https://emergency-services.news/rugby-police-worlds-unite-to-unveil-the-matt-ratana-silhouette/#primaryimage"},"datePublished":"2021-07-05T09:46:05+00:00","dateModified":"2021-07-05T09:46:07+00:00","author":{"@id":"https://emergency-services.news/#/schema/person/6900aec7f30f0bb5b71320ad866d6384"},"description":"Unveiled by Su Bushby, Matt\u2019s partner, Su bravely spoke of Matt\u2019s passion for his \u201cbeloved game\u201d and his \u201ccompassion for East Grinstead Rugby Club and the players\u201d.","breadcrumb":{"@id":"https://emergency-services.news/rugby-police-worlds-unite-to-unveil-the-matt-ratana-silhouette/#breadcrumb"},"inLanguage":"en-GB","potentialAction":[{"@type":"ReadAction","target":["https://emergency-services.news/rugby-police-worlds-unite-to-unveil-the-matt-ratana-silhouette/"]}]},{"@type":"BreadcrumbList","@id":"https://emergency-services.news/rugby-police-worlds-unite-to-unveil-the-matt-ratana-silhouette/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://emergency-services.news/","url":"https://emergency-services.news/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https://emergency-services.news/rugby-police-worlds-unite-to-unveil-the-matt-ratana-silhouette/#webpage"}}]},{"@type":"Person","@id":"https://emergency-services.news/#/schema/person/6900aec7f30f0bb5b71320ad866d6384","name":"Guest Blog","image":{"@type":"ImageObject","@id":"https://emergency-services.news/#personlogo","inLanguage":"en-GB","url":"https://secure.gravatar.com/avatar/89d6659b875bd8043139cafa860d0cab?s=96&d=identicon&r=g","contentUrl":"https://secure.gravatar.com/avatar/89d6659b875bd8043139cafa860d0cab?s=96&d=identicon&r=g","caption":"Guest Blog"},"description":"If you would like to write a guest blog for Emergency Services News, then please email the team at contact@emergency-services.news","sameAs":["http://www.emergency-services.news"]}]}</script> <link
rel='dns-prefetch' href='//fonts.googleapis.com' /><link
rel='dns-prefetch' href='//s.w.org' /><link
rel='dns-prefetch' href='//jetpack.wordpress.com' /><link
rel='dns-prefetch' href='//s0.wp.com' /><link
rel='dns-prefetch' href='//s1.wp.com' /><link
rel='dns-prefetch' href='//s2.wp.com' /><link
rel='dns-prefetch' href='//public-api.wordpress.com' /><link
rel='dns-prefetch' href='//0.gravatar.com' /><link
rel='dns-prefetch' href='//1.gravatar.com' /><link
rel='dns-prefetch' href='//2.gravatar.com' /><link
rel='dns-prefetch' href='//widgets.wp.com' /><link
rel="alternate" type="application/rss+xml" title="Emergency Services News &raquo; Feed" href="https://emergency-services.news/feed/" /><link
rel="alternate" type="application/rss+xml" title="Emergency Services News &raquo; Comments Feed" href="https://emergency-services.news/comments/feed/" /><link
rel="alternate" type="application/rss+xml" title="Emergency Services News &raquo; Rugby &#038; Police Worlds Unite To Unveil The Matt Ratana Silhouette Comments Feed" href="https://emergency-services.news/rugby-police-worlds-unite-to-unveil-the-matt-ratana-silhouette/feed/" />
 <script src="//www.googletagmanager.com/gtag/js?id=UA-140704724-1"  type="text/javascript" data-cfasync="false"></script> <script type="text/javascript" data-cfasync="false">var mi_version='7.17.0';var mi_track_user=!0;var mi_no_track_reason='';var disableStr='ga-disable-UA-140704724-1';function __gtagTrackerIsOptedOut(){return document.cookie.indexOf(disableStr+'=true')>-1}
if(__gtagTrackerIsOptedOut()){window[disableStr]=!0}
function __gtagTrackerOptout(){document.cookie=disableStr+'=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';window[disableStr]=!0}
if('undefined'===typeof gaOptout){function gaOptout(){__gtagTrackerOptout()}}
window.dataLayer=window.dataLayer||[];if(mi_track_user){function __gtagTracker(){dataLayer.push(arguments)}
__gtagTracker('js',new Date());__gtagTracker('set',{'developer_id.dZGIzZG':!0,});__gtagTracker('config','UA-140704724-1',{forceSSL:!0,});window.gtag=__gtagTracker;(function(){var noopfn=function(){return null};var newtracker=function(){return new Tracker()};var Tracker=function(){return null};var p=Tracker.prototype;p.get=noopfn;p.set=noopfn;p.send=function(){var args=Array.prototype.slice.call(arguments);args.unshift('send');__gaTracker.apply(null,args)};var __gaTracker=function(){var len=arguments.length;if(len===0){return}
var f=arguments[len-1];if(typeof f!=='object'||f===null||typeof f.hitCallback!=='function'){if('send'===arguments[0]){var hitConverted,hitObject=!1,action;if('event'===arguments[1]){if('undefined'!==typeof arguments[3]){hitObject={'eventAction':arguments[3],'eventCategory':arguments[2],'eventLabel':arguments[4],'value':arguments[5]?arguments[5]:1,}}}
if(typeof arguments[2]==='object'){hitObject=arguments[2]}
if(typeof arguments[5]==='object'){Object.assign(hitObject,arguments[5])}
if('undefined'!==typeof(arguments[1].hitType)){hitObject=arguments[1]}
if(hitObject){action='timing'===arguments[1].hitType?'timing_complete':hitObject.eventAction;hitConverted=mapArgs(hitObject);__gtagTracker('event',action,hitConverted)}}
return}
function mapArgs(args){var gaKey,hit={};var gaMap={'eventCategory':'event_category','eventAction':'event_action','eventLabel':'event_label','eventValue':'event_value','nonInteraction':'non_interaction','timingCategory':'event_category','timingVar':'name','timingValue':'value','timingLabel':'event_label',};for(gaKey in gaMap){if('undefined'!==typeof args[gaKey]){hit[gaMap[gaKey]]=args[gaKey]}}
return hit}
try{f.hitCallback()}catch(ex){}};__gaTracker.create=newtracker;__gaTracker.getByName=newtracker;__gaTracker.getAll=function(){return[]};__gaTracker.remove=noopfn;__gaTracker.loaded=!0;window.__gaTracker=__gaTracker})()}else{console.log("");(function(){function __gtagTracker(){return null}
window.__gtagTracker=__gtagTracker;window.gtag=__gtagTracker})()}</script> 
<script>advanced_ads_ready=function(){var e,t=[],n="object"==typeof document&&document,d=n&&n.documentElement.doScroll,o="DOMContentLoaded",a=n&&(d?/^loaded|^c/:/^loaded|^i|^c/).test(n.readyState);return!a&&n&&(e=function(){for(n.removeEventListener(o,e),window.removeEventListener("load",e),a=1;e=t.shift();)e()},n.addEventListener(o,e),window.addEventListener("load",e)),function(e){a?setTimeout(e,0):t.push(e)}}()</script> <link
rel='stylesheet' id='all-css-37726ab584a0c0e8fb22cfb60e2a5f75' href='https://emergency-services.news/_static/??-eJydUdtugzAM/aGlGe1g6sO0T5mMMZA2N8VBKH+/AKNDbNWqvcU5F9vHoxfKoh4aYonMslEcZa0dXoVWdYCQJMek6WCUPWTC0+gFOhvJRun10CnLMrkhDjUJ7MFa0hKYKbLMemmgs6pVKLzzg9+V//CcRtxB9xwu/IHOeMcUturN97b/LYQLS0ONAtJkJrtt4TUkCkJTB5geUmdsW/+2cewzlJWWRl4Hna/QhpnR/ClaDvSA7XxgCFfjmh/8W2wUPeB1yWp536VO3oIdKtCCewi0bbSw9loE7CnH4kTeSrVJFtXxVJXl87lcxd+g6AmaHDgVgC/n19OaxLt5+5IVx+oTPw4Kjg==' type='text/css' media='all' /><link
crossorigin="anonymous" rel='stylesheet' id='jeg_customizer_font-css'  href='//fonts.googleapis.com/css?family=Montserrat%3Aregular%2C700%2Cregular%2C700%7COpen+Sans%3Areguler&#038;display=swap&#038;ver=1.0.0' media='all' /> <script id='wpo_min-header-0-js-extra'>var monsterinsights_frontend={"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/emergency-services.news","hash_tracking":"false","ua":"UA-140704724-1"}</script> <script type='text/javascript'  src='https://emergency-services.news/wp-content/cache/wpo-minify/1623655095/assets/wpo-minify-header-927a16ed.min.js?m=1623655123'></script> <link
rel="https://api.w.org/" href="https://emergency-services.news/wp-json/" /><link
rel="alternate" type="application/json" href="https://emergency-services.news/wp-json/wp/v2/posts/72439" /><link
rel="EditURI" type="application/rsd+xml" title="RSD" href="https://emergency-services.news/xmlrpc.php?rsd" /><link
rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://emergency-services.news/wp-includes/wlwmanifest.xml" /><link
rel='shortlink' href='https://wp.me/p9iApZ-iQn' /><link
rel="alternate" type="application/json+oembed" href="https://emergency-services.news/wp-json/oembed/1.0/embed?url=https%3A%2F%2Femergency-services.news%2Frugby-police-worlds-unite-to-unveil-the-matt-ratana-silhouette%2F" /><link
rel="alternate" type="text/xml+oembed" href="https://emergency-services.news/wp-json/oembed/1.0/embed?url=https%3A%2F%2Femergency-services.news%2Frugby-police-worlds-unite-to-unveil-the-matt-ratana-silhouette%2F&#038;format=xml" /><meta
name="generator" content="Site Kit by Google 1.32.0" /><div
id="fb-root"></div> <script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src='https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.2&appId=576940879423050&autoLogAppEvents=1';fjs.parentNode.insertBefore(js,fjs)}(document,'script','facebook-jssdk'))</script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle=window.adsbygoogle||[]).push({google_ad_client:"ca-pub-3976164381649660",enable_page_level_ads:!0})</script> <meta
name="google-site-verification" content="TLFSQYhgQOZBwYfKtO6sQs0-yLGD6aQkXHBASMmmM6c" /><div
id="fb-root"></div> <script async defer crossorigin="anonymous" src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v4.0&appId=576940879423050&autoLogAppEvents=1"></script> <script>(function(d){var el,fjs=d.getElementsByTagName('script')[0];el=d.createElement('script');el.id="js-pp-banner";el.src="//dashboard.presspatron.com/dev/banner?b=XUhi2Q45gvTnioZRupuDqU8D";fjs.parentNode.insertBefore(el,fjs)}(document))</script><script type='text/javascript' data-cfasync='false'>var _mmunch={'front':!1,'page':!1,'post':!1,'category':!1,'author':!1,'search':!1,'attachment':!1,'tag':!1};_mmunch.post=!0;_mmunch.postData={"ID":72439,"post_name":"rugby-police-worlds-unite-to-unveil-the-matt-ratana-silhouette","post_title":"Rugby & Police Worlds Unite To Unveil The Matt Ratana Silhouette","post_type":"post","post_author":"38","post_status":"publish"};_mmunch.postCategories=[{"term_id":1375,"name":"Emergency Services News","slug":"emergency-services-news","term_group":0,"term_taxonomy_id":21,"taxonomy":"category","description":"","parent":0,"count":2078,"filter":"raw","cat_ID":1375,"category_count":2078,"category_description":"","cat_name":"Emergency Services News","category_nicename":"emergency-services-news","category_parent":0}];_mmunch.postTags=!1;_mmunch.postAuthor={"name":"Guest Blog","ID":38}</script><script data-cfasync="false" src="//a.mailmunch.co/app/v1/site.js" id="mailmunch-script" data-plugin="mc_mm" data-mailmunch-site-id="503478" async></script><meta
property="fb:pages" content="233847340436657" /><style type='text/css'>img#wpstats{display:none}</style> <script type='text/javascript'>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js')</script>  <script type='text/javascript'>fbq('init','1038048576658512',{},{"agent":"wordpress-5.7.2-3.0.5"})</script><script type='text/javascript'>fbq('track','PageView',[])</script> 
<noscript>
<img
height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=1038048576658512&ev=PageView&noscript=1" />
</noscript><meta
name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/><link
rel="amphtml" href="https://emergency-services.news/rugby-police-worlds-unite-to-unveil-the-matt-ratana-silhouette/?fbclid=IwAR0JRWEYym7eZfTGvw-DbbIDaDL2kRv9H5FQtLALcnnwyhU0L4JR5JP_4is&#038;amp"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle=window.adsbygoogle||[]).push({"google_ad_client":"ca-pub-3976164381649660","enable_page_level_ads":!0,"tag_partner":"site_kit"})</script><link
rel="icon" href="https://emergency-services.news/wp-content/uploads/2020/07/cropped-ESN-BUTTON-1-copy-32x32.jpg" sizes="32x32" /><link
rel="icon" href="https://emergency-services.news/wp-content/uploads/2020/07/cropped-ESN-BUTTON-1-copy-192x192.jpg" sizes="192x192" /><link
rel="apple-touch-icon" href="https://emergency-services.news/wp-content/uploads/2020/07/cropped-ESN-BUTTON-1-copy-180x180.jpg" /><meta
name="msapplication-TileImage" content="https://emergency-services.news/wp-content/uploads/2020/07/cropped-ESN-BUTTON-1-copy-270x270.jpg" /><style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">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</style><style type="text/css">.no_thumbnail{display:none}</style><link
rel="stylesheet" type="text/css" id="wp-custom-css" href="https://emergency-services.news/?custom-css=3e2c477112" />
<noscript><style>.wpb_animate_when_almost_visible{opacity:1}</style></noscript><meta
property="og:locale" content="en_GB"/><meta
property="og:site_name" content="Emergency Services News"/><meta
property="og:title" content="Rugby &amp; Police Worlds Unite To Unveil The Matt Ratana Silhouette"/><meta
property="og:url" content="https://emergency-services.news/rugby-police-worlds-unite-to-unveil-the-matt-ratana-silhouette/"/><meta
property="og:type" content="article"/><meta
property="og:description" content="Unveiled by Su Bushby, Matt’s partner, Su bravely spoke of Matt’s passion for his “beloved game” and his “compassion for East Grinstead Rugby Club and the players”."/><meta
property="og:image" content="https://emergency-services.news/wp-content/uploads/2021/07/1100-News-READY.jpg"/><meta
property="og:image:url" content="https://emergency-services.news/wp-content/uploads/2021/07/1100-News-READY.jpg"/><meta
property="og:image:secure_url" content="https://emergency-services.news/wp-content/uploads/2021/07/1100-News-READY.jpg"/><meta
property="article:published_time" content="2021-07-05T10:46:05+01:00"/><meta
property="article:modified_time" content="2021-07-05T10:46:07+01:00" /><meta
property="og:updated_time" content="2021-07-05T10:46:07+01:00" /><meta
property="article:section" content="Emergency Services News"/><meta
itemprop="name" content="Rugby &amp; Police Worlds Unite To Unveil The Matt Ratana Silhouette"/><meta
itemprop="headline" content="Rugby &amp; Police Worlds Unite To Unveil The Matt Ratana Silhouette"/><meta
itemprop="description" content="Unveiled by Su Bushby, Matt’s partner, Su bravely spoke of Matt’s passion for his “beloved game” and his “compassion for East Grinstead Rugby Club and the players”."/><meta
itemprop="image" content="https://emergency-services.news/wp-content/uploads/2021/07/1100-News-READY.jpg"/><meta
itemprop="datePublished" content="2021-07-05"/><meta
itemprop="dateModified" content="2021-07-05T10:46:07+01:00" /><meta
itemprop="author" content="Guest Blog"/><meta
name="twitter:title" content="Rugby &amp; Police Worlds Unite To Unveil The Matt Ratana Silhouette"/><meta
name="twitter:url" content="https://emergency-services.news/rugby-police-worlds-unite-to-unveil-the-matt-ratana-silhouette/"/><meta
name="twitter:description" content="Unveiled by Su Bushby, Matt’s partner, Su bravely spoke of Matt’s passion for his “beloved game” and his “compassion for East Grinstead Rugby Club and the players”."/><meta
name="twitter:image" content="https://emergency-services.news/wp-content/uploads/2021/07/1100-News-READY.jpg"/><meta
name="twitter:card" content="summary_large_image"/></head><body
class="post-template-default single single-post postid-72439 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_1 jnews jeg_boxed jsc_normal wpb-js-composer js-comp-ver-6.1 vc_responsive aa-prefix-emerg-"><div
class="jeg_ad jeg_ad_top jnews_header_top_ads"><div
class='ads-wrapper  jeg_ads_hide_desktop jeg_ads_hide_tab'></div></div><div
class="jeg_viewport"><div
class="jeg_header_wrapper"><div
class="jeg_header_instagram_wrapper"></div><div
class="jeg_header full"><div
class="jeg_midbar jeg_container normal"><div
class="container"><div
class="jeg_nav_row"><div
class="jeg_nav_col jeg_nav_left jeg_nav_normal"><div
class="item_wrap jeg_nav_alignleft"><div
class="jeg_nav_item jeg_logo jeg_desktop_logo"><div
class="site-title">
<a
href="https://emergency-services.news/" style="padding: 5px 0 0px 16px;">
<img
class='jeg_logo_img' src="https://emergency-services.news/wp-content/uploads/2020/04/ESNLogo2.png"  alt="Emergency Services News"data-light-src="https://emergency-services.news/wp-content/uploads/2020/04/ESNLogo2.png" data-light-srcset="https://emergency-services.news/wp-content/uploads/2020/04/ESNLogo2.png 1x,  2x" data-dark-src="" data-dark-srcset=" 1x,  2x">	    	</a></div></div></div></div><div
class="jeg_nav_col jeg_nav_center jeg_nav_grow"><div
class="item_wrap jeg_nav_alignleft"><div
class="jeg_nav_item jeg_nav_html">
<a
href="https://www.paypal.com/donate/?hosted_button_id=QJ72FL7C6M25U"><div
id="donateheader" style="background: rgba(245,221,41,1);
margin-left: 15%;
border-radius: 5px;
width: fit-content;
padding: 22.5% 55%;
box-shadow: 5px 2px 7px #222;
-webkit-transition:all ease-in-out 0.1s;
-moz-transition:all ease-in-out 0.1s;
-ms-transition:all ease-in-out 0.1s;
-o-transition:all ease-in-out 0.1s;
transition:all ease-in-out 0.1s;">
<span
style="color: #000">DONATE</span></div></a></div><div
class="jeg_nav_item jeg_nav_html"><style>#donateheader:hover{transform:translateY(-2pt)}.jeg_midbar{z-index:1001}.mailreveal{display:block!important;z-index:1000}#mailfloat:hover{background:rgba(14,0,206,1)!important;transform:translateY(-4pt)}</style><div
id="mailfloat" style="
width: 50pt;
height: 50pt;
background: rgba(14, 0, 206, 0.6);
border-radius: 50%;
position: fixed;
bottom: 2%;
right: 1.75%;
box-shadow: 5px 2px 7px #222;
display: flex;
justify-content: center;
align-items: center;
cursor: pointer;
z-index: 99999999999;
font-size: 1.6rem;
color: #fff;
-webkit-transition:all ease-in-out 0.2s;
-moz-transition:all ease-in-out 0.2s;
-ms-transition:all ease-in-out 0.2s;
-o-transition:all ease-in-out 0.2s;
transition:all ease-in-out 0.2s;
"><i
class="fa fa-envelope" aria-hidden="true"></i></div> <script>$("#mailfloat").click(function(){$(".mailmunch-overlay").css("display","block")});$("#mailfloat").click(function(){$(".mailmunch-popover").css("display","block")})</script></div></div></div><div
class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div
class="item_wrap jeg_nav_alignright"><div
class="jeg_nav_item socials_widget jeg_social_icon_block circle">
<a
href="https://www.facebook.com/EmergencyServicesNews/" target='_blank' class="jeg_facebook"><i
class="fa fa-facebook"></i> </a><a
href="https://twitter.com/es_news_" target='_blank' class="jeg_twitter"><i
class="fa fa-twitter"></i> </a><a
href="https://www.youtube.com/channel/UCdKF_vZqk8P-2nRxNoDkcxQ" target='_blank' class="jeg_youtube"><i
class="fa fa-youtube-play"></i> </a><a
href="https://www.linkedin.com/company/emergency-services-news/" target='_blank' class="jeg_linkedin"><i
class="fa fa-linkedin"></i> </a></div><div
class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
<a
href="#" class="jeg_search_toggle"><i
class="fa fa-search"></i></a><form
action="https://emergency-services.news/" method="get" class="jeg_search_form" target="_top">
<input
name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
<button
type="submit" class="jeg_search_button btn"><i
class="fa fa-search"></i></button></form><div
class="jeg_search_result jeg_search_hide with_result"><div
class="search-result-wrapper"></div><div
class="search-link search-noresult">
No Result</div><div
class="search-link search-all-button">
<i
class="fa fa-search"></i> View All Result</div></div></div></div></div></div></div></div><div
class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper  jeg_navbar_fitwidth jeg_navbar_normal"><div
class="container"><div
class="jeg_nav_row"><div
class="jeg_nav_col jeg_nav_left jeg_nav_normal"><div
class="item_wrap jeg_nav_alignleft"><div
class="jeg_main_menu_wrapper"><div
class="jeg_nav_item jeg_mainmenu_wrap"><ul
class="jeg_menu jeg_main_menu jeg_menu_style_4" data-animation="animate"><li
id="menu-item-4537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4537 bgnav" data-item-row="default" ><a
href="https://emergency-services.news/category/police-oppos/">Police</a></li><li
id="menu-item-9886" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9886 bgnav" data-item-row="default" ><a
href="https://emergency-services.news/category/body-worn-camera-footage/">Body-Worn Camera Footage</a></li><li
id="menu-item-15357" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15357 bgnav" data-item-row="default" ><a
href="https://emergency-services.news/category/national-crime-agency/">National Crime Agency</a></li><li
id="menu-item-7557" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7557 bgnav" data-item-row="default" ><a
href="https://emergency-services.news/category/police-pursuits/">Police Pursuits</a></li><li
id="menu-item-9885" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9885 bgnav" data-item-row="default" ><a
href="https://emergency-services.news/category/police-dogs-in-action/">Police Dogs In Action</a></li><li
id="menu-item-17684" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17684 bgnav" data-item-row="default" ><a
href="https://emergency-services.news/category/court-results/">Court Results</a></li><li
id="menu-item-4538" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4538 bgnav" data-item-row="default" ><a
href="https://emergency-services.news/category/medic-oppos/">Ambulance</a></li><li
id="menu-item-4539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4539 bgnav" data-item-row="default" ><a
href="https://emergency-services.news/category/firefighting-oppos/">Fire Service</a></li><li
id="menu-item-4541" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4541 bgnav" data-item-row="default" ><a
href="https://emergency-services.news/category/nhs/">NHS</a></li><li
id="menu-item-7397" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-7397 bgnav" data-item-row="default" ><a
href="https://emergency-services.news/tag/assaulted-on-duty/">Assaulted on Duty</a></li><li
id="menu-item-4995" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4995 bgnav" data-item-row="default" ><a
href="https://emergency-services.news/category/videos/">Must See Videos</a></li><li
id="menu-item-4548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4548 bgnav" data-item-row="default" ><a
href="https://emergency-services.news/category/guest-blog/">Guest Blog</a></li><li
id="menu-item-4994" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-4994 bgnav" data-item-row="default" ><a
href="https://emergency-services.news/tag/hoax-calls/">Hoax Calls</a></li><li
id="menu-item-15356" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15356 bgnav" data-item-row="default" ><a
href="https://emergency-services.news/category/rewards-discounts/">Rewards &amp; Discounts</a></li><li
id="menu-item-7124" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7124 bgnav" data-item-row="default" ><a
href="https://emergency-services.news/about-emergency-services-news/">About ESN</a></li><li
id="menu-item-5070" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5070 bgnav" data-item-row="default" ><a
href="https://emergency-services.news/contact/">Contact</a></li></ul></div></div></div></div><div
class="jeg_nav_col jeg_nav_center jeg_nav_grow"><div
class="item_wrap jeg_nav_aligncenter"></div></div><div
class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div
class="item_wrap jeg_nav_alignright"></div></div></div></div></div></div></div><div
class="jeg_header_sticky"></div><div
class="jeg_navbar_mobile_wrapper"><div
class="jeg_navbar_mobile" data-mode="normal"><div
class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container normal"><div
class="container"><div
class="jeg_nav_row"><div
class="jeg_nav_col jeg_nav_left jeg_nav_normal"><div
class="item_wrap jeg_nav_aligncenter"><div
class="jeg_nav_item">
<a
href="#" class="toggle_btn jeg_mobile_toggle"><i
class="fa fa-bars"></i></a></div></div></div><div
class="jeg_nav_col jeg_nav_center jeg_nav_grow"><div
class="item_wrap jeg_nav_aligncenter"><div
class="jeg_nav_item jeg_mobile_logo"><div
class="site-title">
<a
href="https://emergency-services.news/">
<img
class='jeg_logo_img' src="https://emergency-services.news/wp-content/uploads/2020/04/ESNLogo2.png"  alt="Emergency Services News"data-light-src="https://emergency-services.news/wp-content/uploads/2020/04/ESNLogo2.png" data-light-srcset="https://emergency-services.news/wp-content/uploads/2020/04/ESNLogo2.png 1x,  2x" data-dark-src="" data-dark-srcset=" 1x,  2x">		    </a></div></div></div></div><div
class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div
class="item_wrap jeg_nav_alignright"><div
class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand">
<a
href="#" class="jeg_search_toggle"><i
class="fa fa-search"></i></a><form
action="https://emergency-services.news/" method="get" class="jeg_search_form" target="_top">
<input
name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
<button
type="submit" class="jeg_search_button btn"><i
class="fa fa-search"></i></button></form><div
class="jeg_search_result jeg_search_hide with_result"><div
class="search-result-wrapper"></div><div
class="search-link search-noresult">
No Result</div><div
class="search-link search-all-button">
<i
class="fa fa-search"></i> View All Result</div></div></div></div></div></div></div></div></div><div
class="sticky_blankspace" style="height: 56px;"></div></div><div
class="post-wrapper"><div
class="post-wrap" ><div
class="jeg_main "><div
class="jeg_container"><div
class="jeg_content jeg_singlepage"><div
class="container"><div
class="jeg_ad jeg_article jnews_article_top_ads"><div
class='ads-wrapper  '><div
class='ads_code'><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> 
<ins
class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-3976164381649660"
data-ad-slot="2210552874"
data-ad-format="auto"
data-full-width-responsive="true"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({})</script></div></div></div><div
class="row"><div
class="jeg_main_content col-md-8"><div
class="jeg_inner_content"><div
class="entry-header"><h1 class="jeg_post_title">Rugby &#038; Police Worlds Unite To Unveil The Matt Ratana Silhouette</h1><div
class="jeg_meta_container"><div
class="jeg_post_meta jeg_post_meta_1"><div
class="meta_left"><div
class="jeg_meta_author">
<span
class="meta_text">by</span>
<a
href="https://emergency-services.news/author/guest-blog/">Guest Blog</a></div><div
class="jeg_meta_date">
<a
href="https://emergency-services.news/rugby-police-worlds-unite-to-unveil-the-matt-ratana-silhouette/">5 July 2021</a></div><div
class="jeg_meta_category">
<span><span
class="meta_text">in</span>
<a
href="https://emergency-services.news/category/emergency-services-news/" rel="category tag">Emergency Services News</a>				</span></div><div
class="jeg_meta_reading_time">
<span>
7 min read
</span></div></div><div
class="meta_right"><div
class="jeg_meta_comment"><a
href="https://emergency-services.news/rugby-police-worlds-unite-to-unveil-the-matt-ratana-silhouette/#comments"><i
class="fa fa-comment-o"></i> 0</a></div></div></div></div></div><div
class="jeg_featured featured_image"><a
href="https://emergency-services.news/wp-content/uploads/2021/07/1100-News-READY.jpg"><div
class="thumbnail-container animate-lazy" style="padding-bottom:71.467%"><img
width="750" height="536" src="https://emergency-services.news/wp-content/themes/jnews/assets/img/jeg-empty.png" class="lazyload wp-post-image" alt="Matt Ratana Silhouette" loading="lazy" data-attachment-id="72440" data-permalink="https://emergency-services.news/rugby-police-worlds-unite-to-unveil-the-matt-ratana-silhouette/1100-news-ready-127/" data-orig-file="https://emergency-services.news/wp-content/uploads/2021/07/1100-News-READY.jpg" data-orig-size="3264,1632" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="1100 News READY" data-image-description="&lt;p&gt;Matt Ratana Silhouette&lt;/p&gt;
" data-medium-file="https://emergency-services.news/wp-content/uploads/2021/07/1100-News-READY-300x150.jpg" data-large-file="https://emergency-services.news/wp-content/uploads/2021/07/1100-News-READY-1024x512.jpg" data-src="https://emergency-services.news/wp-content/uploads/2021/07/1100-News-READY-750x536.jpg?crop=1" data-sizes="auto" data-expand="700" /></div></a></div><div
class="jeg_share_top_container"><div
class="jeg_share_button clearfix"><div
class="jeg_share_stats"><div
class="jeg_share_count"><div
class="counts">8</div>
<span
class="sharetext">SHARES</span></div><div
class="jeg_views_count"><div
class="counts">414</div>
<span
class="sharetext">VIEWS</span></div></div><div
class="jeg_sharelist">
<a
href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Femergency-services.news%2Frugby-police-worlds-unite-to-unveil-the-matt-ratana-silhouette%2F" rel='nofollow'  class="jeg_btn-facebook expanded"><i
class="fa fa-facebook-official"></i><span>Share on Facebook</span></a><a
href="https://twitter.com/intent/tweet?text=Rugby+%26+Police+Worlds+Unite+To+Unveil+The+Matt+Ratana+Silhouette&url=https%3A%2F%2Femergency-services.news%2Frugby-police-worlds-unite-to-unveil-the-matt-ratana-silhouette%2F" rel='nofollow'  class="jeg_btn-twitter expanded"><i
class="fa fa-twitter"></i><span>Share on Twitter</span></a><div
class="share-secondary">
<a
href="mailto:?subject=Rugby+%26+Police+Worlds+Unite+To+Unveil+The+Matt+Ratana+Silhouette&amp;body=https%3A%2F%2Femergency-services.news%2Frugby-police-worlds-unite-to-unveil-the-matt-ratana-silhouette%2F" rel='nofollow'  class="jeg_btn-email "><i
class="fa fa-envelope"></i></a><a
href="mailto:?subject=Rugby+%26+Police+Worlds+Unite+To+Unveil+The+Matt+Ratana+Silhouette&amp;body=https%3A%2F%2Femergency-services.news%2Frugby-police-worlds-unite-to-unveil-the-matt-ratana-silhouette%2F" rel='nofollow'  class="jeg_btn-email "><i
class="fa fa-envelope"></i></a></div>
<a
href="#" class="jeg_btn-toggle"><i
class="fa fa-share"></i></a></div></div></div><div
class="jeg_ad jeg_article jnews_content_top_ads "><div
class='ads-wrapper  '></div></div><div
class="entry-content no-share"><div
class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome"><div
class="jeg_share_float_container"></div></div><div
class="content-inner "><div
class='mailmunch-forms-before-post' style='display: none !important;'></div><p>By Milly O&#8217;Ryan</p><p>East Grinstead Rugby Club and the Metropolitan Police Service have united to unveil a special memorial silhouette of Matt Ratana, the Police Sergeant who tragically lost his life whilst on duty in Croydon last September 2020.</p><p>On Saturday, 3 July 2021, at East Grinstead Rugby Club, West Sussex, members, supporters and friends of the club came together with Matt’s work colleagues and friends to honour Matt’s life and achievements.</p><p>Officially unveiled by Su Bushby, Matt’s partner, Su bravely spoke of Matt’s passion for his “beloved game” and his “compassion for East Grinstead Rugby Club and the players”.</p><div
class='code-block code-block-2' style='margin: 8px 0; clear: both;'> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> 
<ins
class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-3976164381649660"
data-ad-slot="3168079466"
data-ad-format="auto"
data-full-width-responsive="true"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({})</script></div><p><strong>Su Bushby said</strong>: &#8220;<em>I am filled with so much pride and honour to be here, but that also comes with a sense of mourning and deep sorrow that Matt is not with us today and that cannot be forgotten. </em></p><p><em>&#8220;However, we are here to celebrate Matt’s life and achievements and I am absolutely delighted to be part of this commemoration.</em>&#8220;</p><p>“<em>I want to talk about the man I knew and loved and what his beloved game meant to him. Since his death, I have been overwhelmed by the respect and kindness from his colleagues and players at all levels. </em></p><p><em>&#8220;The guy you loved to work with, a coach on the pitch but a best mate in the club house. A role model, a mentor and a friend…..my partner.</em>”</p><p>“<em>Matt’s true desire was to inspire people and develop rugby talent within the player. I didn’t just see a coach but someone who was knowledgeable, supportive, positive and respectful.</em>”</p><div
class='code-block code-block-3' style='margin: 8px 0; clear: both;'> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> 
<ins
class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-3976164381649660"
data-ad-slot="1973599052"
data-ad-format="auto"
data-full-width-responsive="true"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({})</script> </div><div
class="wp-block-image"><figure
class="aligncenter size-large"><img
data-attachment-id="72441" data-permalink="https://emergency-services.news/rugby-police-worlds-unite-to-unveil-the-matt-ratana-silhouette/screenshot-2021-07-05-at-10-19-46/" data-orig-file="https://emergency-services.news/wp-content/uploads/2021/07/Screenshot-2021-07-05-at-10.19.46.png" data-orig-size="702,445" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Screenshot-2021-07-05-at-10.19.46" data-image-description="" data-medium-file="https://emergency-services.news/wp-content/uploads/2021/07/Screenshot-2021-07-05-at-10.19.46-300x190.png" data-large-file="https://emergency-services.news/wp-content/uploads/2021/07/Screenshot-2021-07-05-at-10.19.46.png" loading="lazy" width="702" height="445" src="https://emergency-services.news/wp-content/uploads/2021/07/Screenshot-2021-07-05-at-10.19.46.png" alt="" class="wp-image-72441" srcset="https://emergency-services.news/wp-content/uploads/2021/07/Screenshot-2021-07-05-at-10.19.46.png 702w, https://emergency-services.news/wp-content/uploads/2021/07/Screenshot-2021-07-05-at-10.19.46-300x190.png 300w" sizes="(max-width: 702px) 100vw, 702px" /><figcaption>Officially unveiled by Su Bushby, Matt’s partner, Su bravely spoke of Matt’s passion for his “beloved game” and his “compassion for East Grinstead Rugby Club and the players”. Image credit: Kevin Rudge, <a
href="https://www.cwmcalonphotography.com/" target="_blank" rel="noreferrer noopener">CWM Calon</a> photography.</figcaption></figure></div><p>Speakers at the emotional ceremony included Andy Poole, President, East Grinstead RFC, Assistant Commissioner Nick Ephgrave QPM, the Metropolitan Police Service, HH Jeff Blackett, President, RFU, Founder of the Matt Ratana Rugby Foundation, Sean Morgan, Connor Leggat, Matt’s Friend &amp; Sculptor of the Matt Ratana Memorial Silhouette and Bruce Simpson, Ngati Ranana who performed a Maori Blessing.</p><p><strong>HH Jeff Blackett, President, RFU said:</strong></p><p>“<em>As RFU President, it is an honour to be here today with our Chief Executive, Bill Sweeney.</em>”</p><p>“<em>We are privileged to be included in this gathering because Matt Ratana represented all that is best in rugby union and epitomised our core values of Teamwork, Respect, Enjoyment, Discipline and Sportsmanship. He was a true team player, generous with his time and an inspiration to others</em>.”</p><div
class='code-block code-block-4' style='margin: 8px 0; clear: both;'> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-3976164381649660"
     crossorigin="anonymous"></script> 
<ins
class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-3976164381649660"
data-ad-slot="8347435714"
data-ad-format="auto"
data-full-width-responsive="true"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({})</script> </div><p>“<em>Men, boys, women, girls, all players mattered to Matt who broke down barriers and led in a way that motivated everyone he coached and encouraged.</em>”</p><div
class="wp-block-image"><figure
class="aligncenter size-large"><img
data-attachment-id="37084" data-permalink="https://emergency-services.news/iopc-releases-updated-statement-regarding-croydon-custody-centre-shooting/1530-news-ready-13/" data-orig-file="https://emergency-services.news/wp-content/uploads/2020/09/1530-News-READY-1.jpg" data-orig-size="3264,1632" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="1530 News READY" data-image-description="" data-medium-file="https://emergency-services.news/wp-content/uploads/2020/09/1530-News-READY-1-300x150.jpg" data-large-file="https://emergency-services.news/wp-content/uploads/2020/09/1530-News-READY-1-1024x512.jpg" loading="lazy" width="1024" height="512" src="https://emergency-services.news/wp-content/uploads/2020/09/1530-News-READY-1-1024x512.jpg" alt="" class="wp-image-37084" srcset="https://emergency-services.news/wp-content/uploads/2020/09/1530-News-READY-1-1024x512.jpg 1024w, https://emergency-services.news/wp-content/uploads/2020/09/1530-News-READY-1-300x150.jpg 300w, https://emergency-services.news/wp-content/uploads/2020/09/1530-News-READY-1-768x384.jpg 768w, https://emergency-services.news/wp-content/uploads/2020/09/1530-News-READY-1-1536x768.jpg 1536w, https://emergency-services.news/wp-content/uploads/2020/09/1530-News-READY-1-2048x1024.jpg 2048w, https://emergency-services.news/wp-content/uploads/2020/09/1530-News-READY-1-360x180.jpg 360w, https://emergency-services.news/wp-content/uploads/2020/09/1530-News-READY-1-750x375.jpg 750w, https://emergency-services.news/wp-content/uploads/2020/09/1530-News-READY-1-1140x570.jpg 1140w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure></div><p>“<em>When he was given the BBC Sports Personality 2020 Unsung Hero award, it was a tremendously appropriate recognition. That recognition of all he stood for and his importance to this club and our game continues with the unveiling of this statue today.</em>”</p><p>“<em>Matt made a real difference and left a huge legacy and I am delighted that his legacy will continue here at East Grinstead and in the wider rugby family.</em>”</p><p><strong>Andy Poole, President of East Grinstead RFC said:</strong></p><div
class='code-block code-block-5' style='margin: 8px 0; clear: both;'> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> 
<ins
class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-3976164381649660"
data-ad-slot="9435547870"
data-ad-format="auto"
data-full-width-responsive="true"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({})</script></div><p>“<em>Matt Ratana was an inspiration to us all. His approach and passion to community rugby both on and off the pitch will resonate forever as a positive legacy – not just for East Grinstead RFC, but to every person that crossed his path.</em>”</p><p>“<em>The silhouette not only celebrates Matt’s importance as Head Coach to Su and all his friends at the club but is a fitting tribute which will enrich his memory and remind us all that he is always with us on our journey.</em>“</p><p>The six-foot life-size steel artwork was commissioned by East Grinstead Rugby Club and positioned on top of the grass bank to the side of the first team pitch, a place where Matt would spend many hours coaching and observing the matches.</p><div
class='mailmunch-forms-in-post-middle' style='display: none !important;'></div><div
class="wp-block-image"><figure
class="aligncenter size-large"><img
data-attachment-id="37038" data-permalink="https://emergency-services.news/widow-of-pc-andrew-harper-england-rugby-team-pay-tribute-to-ps-matt-ratana/0800-news-ready-1-9/" data-orig-file="https://emergency-services.news/wp-content/uploads/2020/09/0800-News-READY-1.jpg" data-orig-size="3264,1632" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="0800 News READY (1)" data-image-description="" data-medium-file="https://emergency-services.news/wp-content/uploads/2020/09/0800-News-READY-1-300x150.jpg" data-large-file="https://emergency-services.news/wp-content/uploads/2020/09/0800-News-READY-1-1024x512.jpg" loading="lazy" width="1024" height="512" src="https://emergency-services.news/wp-content/uploads/2020/09/0800-News-READY-1-1024x512.jpg" alt="" class="wp-image-37038" srcset="https://emergency-services.news/wp-content/uploads/2020/09/0800-News-READY-1-1024x512.jpg 1024w, https://emergency-services.news/wp-content/uploads/2020/09/0800-News-READY-1-300x150.jpg 300w, https://emergency-services.news/wp-content/uploads/2020/09/0800-News-READY-1-768x384.jpg 768w, https://emergency-services.news/wp-content/uploads/2020/09/0800-News-READY-1-1536x768.jpg 1536w, https://emergency-services.news/wp-content/uploads/2020/09/0800-News-READY-1-2048x1024.jpg 2048w, https://emergency-services.news/wp-content/uploads/2020/09/0800-News-READY-1-360x180.jpg 360w, https://emergency-services.news/wp-content/uploads/2020/09/0800-News-READY-1-750x375.jpg 750w, https://emergency-services.news/wp-content/uploads/2020/09/0800-News-READY-1-1140x570.jpg 1140w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure></div><p>Beneath the figure lays a granite plaque engraved in silver and reads:&nbsp;</p><p>“<em>Here stood our dear friend and Head Coach Matt Ratana who sadly passed away on 25th September 2020. Our Unsung Hero who will never be forgotten. Whánau. East Grinstead RFC.</em>”</p><p>Sculptured and created by a close friend and East Grinstead rugby player coached by Matt, Connor Leggat, from <a
target="_blank" href="http://www.leggatplant.co.uk/" rel="noreferrer noopener">Leggat Plant Ltd</a>, Connor Leggat said:</p><div
class='code-block code-block-6' style='margin: 8px 0; clear: both;'> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> 
<ins
class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-3976164381649660"
data-ad-slot="2283603168"
data-ad-format="auto"
data-full-width-responsive="true"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({})</script></div><p>“<em>Inspired by an idea from my good friend and club member, Bertie Beanland, the initial thought behind this was to have a memorial for the players and friends of the club at the exit to the changing rooms. A reminder when we took to the field that we had a duty to fulfil and a memory to uphold. We had envisioned this to be a low-key affair, to protect the big man’s modesty.</em>”</p><p>“<em>This quickly changed with the realisation that Matt Ratana did not just belong to the East Grinstead rugby family and as affected as we were, what had happened was bigger than our club. So, for me, this turn-out shows the hero he really was and to the many lives he impacted on.</em>”</p><p>East Grinstead RFC approached&nbsp;<a
target="_blank" href="https://twitter.com/GaryScribbler" rel="noreferrer noopener">Gary Andrews</a>, illustrator and friend of the club, asking for help to provide a true realistic outline of Matt for the silhouette to be designed from.</p><p><strong>Gary Andrews, Illustrator said</strong>: &#8220;<em>I was so honoured to be asked if I could design the image for the memorial. I had already drawn something for them to commemorate him as the story touched me deeply. The club sent me a selection of photos of Matt and although no one image worked on its own, by combining elements from several I was able to get a likeness that worked purely as a silhouette.</em>”</p><p>Following the unveiling, members of the Junior and Touch Rugby teams showcased their rugby skills and three extremely emotive games were played in Matt’s honour between senior East Grinstead and the Metropolitan Police Service, senior women, vets and men’s teams.</p><div
class='code-block code-block-7' style='margin: 8px 0; clear: both;'> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> 
<ins
class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-3976164381649660"
data-ad-slot="7709808092"
data-ad-format="auto"
data-full-width-responsive="true"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({})</script></div><p><strong>One of England’s leading <a
target="_blank" href="https://www.englandrugby.com/home" rel="noreferrer noopener">rugby</a> officials, Matt Carley, a RFU Premiership referee, took control of the men’s game. Matt Carley said: </strong></p><p>“<em>I began refereeing aged 16 with the support of my grandfather John Carley, in Kent. Progressed through the Kent and Sussex Federation, (via Gloucester University) to Southeast Group and then National Panel and became a full time referee in 2013! Now with Tier 1 international experience, European Champions cup knockout games and most recently a premiership final to my name, I’m honoured to return back where my journey began in the South-East at East Grinstead for such a special day, not just for the club but for rugby!</em>”</p><p>The club erupted as spectators cheered on the rugby players and the younger members of the club provided mascots and ball girls/boys, waving their flags with pride.</p><p>Two junior rugby skills sessions were run for the ‘stars of the future&#8217; by club coaches and the Colts squad supported with car parking duties whilst club volunteers acted as Covid Marshalls and event helpers. A truly ‘together’ day involving all age groups within the close-knit community club.</p><p>Classical No1 Soprano Singer and performer of ‘World In Union 2020’,&nbsp;<a
target="_blank" href="https://www.joannaforest.com/" rel="noreferrer noopener">Joanna Forest</a>&nbsp;and Joel Goodman, who musically arranged the rugby anthem for Matt, were amongst those who attended the event, meeting Su for the first time.</p><div
class='code-block code-block-8' style='margin: 8px 0; clear: both;'> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> 
<ins
class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-3976164381649660"
data-ad-slot="3176145640"
data-ad-format="auto"
data-full-width-responsive="true"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({})</script></div><p><strong>A spokesperson for East Grinstead Rugby Club added</strong>: &#8220;We would like to thank everyone who has supported Su and the Club and for their attendance on such a special day &#8211; there are simply too many names to acknowledge&#8221;.</p><p><a
target="_blank" href="https://slinky.to/WorldInUnion" rel="noreferrer noopener">Download ‘World In Union 2020’ &#8211; Joanna Forest</a>. All profits to the <a
target="_blank" href="https://mattratanarugby.foundation/" rel="noreferrer noopener">Matt Ratana Rugby Foundation</a>.</p><p>Before you do, don&#8217;t forget to become an ESN &#8216;Insider&#8217;.&nbsp;</p><p>For just £3-per-month, our team will send you a weekly digest of the most-read stories and most-watched videos from the front line of the worlds emergency services.&nbsp;<a
target="_blank" href="https://www.getrevue.co/profile/Emergency_Services_news/members" rel="noreferrer noopener">CLICK HERE to find out more.&nbsp;</a></p><p>If you have the Google News app on your phone, don’t forget to follow &#8216;Emergency Services News&#8217;.&nbsp;</p><div
class='code-block code-block-9' style='margin: 8px 0; clear: both;'> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> 
<ins
class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-3976164381649660"
data-ad-slot="4493182466"
data-ad-format="auto"
data-full-width-responsive="true"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({})</script></div><p>Got a story? Send your videos and pictures to&nbsp;<a
target="_blank" href="mailto:contact@emergency-services.news" rel="noreferrer noopener">contact@emergency-services.news</a>. You can also find us on Twitter&nbsp;<a
target="_blank" href="https://twitter.com/ES_News_" rel="noreferrer noopener">@ES_News_</a></p><div
class='mailmunch-forms-after-post' style='display: none !important;'></div><div
class='code-block code-block-16' style='margin: 8px auto 8px 0; text-align: left; display: block; clear: both;'><div
style="background-color: #eee; padding: 2.5%"><p
style="color: #111; line-height: 120%">
<strong
style="font-size: 120%;">Before you go...</strong><br><br>We need your help. As former emergency services & armed forces personnel, we pride ourselves on bringing you important, fast-moving and breaking news stories which are free from the negative bias which is often directed at the emergency services by some sections of the mainstream media. <br><br>One of the reasons we started 'Emergency Services News' was because we became tired of reading badly informed stories about the emergency services which seemed only ever to highlight negative aspects of the job. <br><br>We want to be the unheard voice of the remarkable men and women who serve in the emergency services, NHS and armed forces. And with around 500k page views each month, we are getting there! <br><br>As income from ads, the mainstay source of income for most publishers, continues to decline; we need the help of our readers. <br><br>And remember, if you have a service, product or job vacancy that you would like to promote to our large readership, then you can buy advertising space in our articles. <br><br><em
style="background-color: rgba(14,0,205, 0.9); color: #eee;">You can support emergency services news from as little as £1.</em> It only takes a minute. Every contribution, however big or small, is vital for our future. <br><br><em
style="background-color: rgba(14,0,205, 0.9); color: #eee; line-height: 150%">Please help us to continue to highlight the life-saving work of the emergency services, NHS and armed forces by becoming a supporter.</em></p>
<a
href="https://www.paypal.com/donate?hosted_button_id=QJ72FL7C6M25U"><div
style="background-color: rgb(14,0,205);border-radius: 50pt; padding: 10pt; width: max-content; display: flex; justify-content: center; align-items: center;">
<span
style="color: #fefefe;"><strong>SUPPORT EMERGENCY SERVICES NEWS<strong><span></div>
</a></div></div></div><div
class="jeg_share_bottom_container"><div
class="jeg_share_button share-bottom clearfix"><div
class="jeg_sharelist">
<a
href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Femergency-services.news%2Frugby-police-worlds-unite-to-unveil-the-matt-ratana-silhouette%2F" rel='nofollow' class="jeg_btn-facebook expanded"><i
class="fa fa-facebook-official"></i><span>Share<span
class="count">3</span></span></a><a
href="https://twitter.com/intent/tweet?text=Rugby+%26+Police+Worlds+Unite+To+Unveil+The+Matt+Ratana+Silhouette&url=https%3A%2F%2Femergency-services.news%2Frugby-police-worlds-unite-to-unveil-the-matt-ratana-silhouette%2F" rel='nofollow' class="jeg_btn-twitter expanded"><i
class="fa fa-twitter"></i><span>Tweet<span
class="count">2</span></span></a><div
class="share-secondary">
<a
href="mailto:?subject=Rugby+%26+Police+Worlds+Unite+To+Unveil+The+Matt+Ratana+Silhouette&amp;body=https%3A%2F%2Femergency-services.news%2Frugby-police-worlds-unite-to-unveil-the-matt-ratana-silhouette%2F" rel='nofollow'  class="jeg_btn-email "><i
class="fa fa-envelope"></i></a><a
href="mailto:?subject=Rugby+%26+Police+Worlds+Unite+To+Unveil+The+Matt+Ratana+Silhouette&amp;body=https%3A%2F%2Femergency-services.news%2Frugby-police-worlds-unite-to-unveil-the-matt-ratana-silhouette%2F" rel='nofollow'  class="jeg_btn-email "><i
class="fa fa-envelope"></i></a></div>
<a
href="#" class="jeg_btn-toggle"><i
class="fa fa-share"></i></a></div></div></div></div><div
class="jeg_ad jeg_article jnews_content_bottom_ads "><div
class='ads-wrapper  '></div></div><div
class="jnews_prev_next_container"></div><div
class="jnews_author_box_container "></div><div
class="jnews_related_post_container"><div
class="jeg_postblock_9 jeg_postblock jeg_module_hook jeg_pagination_loadmore jeg_col_2o3 jnews_module_72439_0_60e30508ae748   " data-unique="jnews_module_72439_0_60e30508ae748"><div
class="jeg_block_heading jeg_block_heading_9 jeg_subcat_right"><h3 class="jeg_block_title"><span>Related<strong> Posts</strong></span></h3></div><div
class="jeg_block_container"><div
class="jeg_posts_wrap"><div
class="jeg_posts jeg_load_more_flag"><article
class="jeg_post jeg_pl_md_1"><div
class="jeg_thumb">
<a
href="https://emergency-services.news/male-charged-with-common-assault-after-professor-chris-whitty-accosted-in-st-jamess-park/"><div
class="thumbnail-container animate-lazy  size-500 "><img
width="360" height="180" src="https://emergency-services.news/wp-content/themes/jnews/assets/img/jeg-empty.png" class="lazyload wp-post-image" alt="Male Charged With Common Assault After Professor Chris Whitty Accosted In St James&#8217;s Park" loading="lazy" data-attachment-id="72353" data-permalink="https://emergency-services.news/male-charged-with-common-assault-after-professor-chris-whitty-accosted-in-st-jamess-park/wp-feat-215/" data-orig-file="https://emergency-services.news/wp-content/uploads/2021/07/WP-FEAT.jpeg" data-orig-size="1600,900" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WP FEAT" data-image-description="" data-medium-file="https://emergency-services.news/wp-content/uploads/2021/07/WP-FEAT-300x169.jpeg" data-large-file="https://emergency-services.news/wp-content/uploads/2021/07/WP-FEAT-1024x576.jpeg" data-src="https://emergency-services.news/wp-content/uploads/2021/07/WP-FEAT-360x180.jpeg?crop=1" data-sizes="auto" data-expand="700" /></div></a><div
class="jeg_post_category">
<span><a
href="https://emergency-services.news/category/emergency-services-news/" class="category-emergency-services-news">Emergency Services News</a></span></div></div><div
class="jeg_postblock_content"><h3 class="jeg_post_title">
<a
href="https://emergency-services.news/male-charged-with-common-assault-after-professor-chris-whitty-accosted-in-st-jamess-park/">Male Charged With Common Assault After Professor Chris Whitty Accosted In St James&#8217;s Park</a></h3><div
class="jeg_post_meta"></div></div></article><article
class="jeg_post jeg_pl_md_1"><div
class="jeg_thumb">
<a
href="https://emergency-services.news/man-charged-with-the-murder-of-sgt-matt-ratana/"><div
class="thumbnail-container animate-lazy  size-500 "><img
width="360" height="180" src="https://emergency-services.news/wp-content/themes/jnews/assets/img/jeg-empty.png" class="lazyload wp-post-image" alt="Man Charged With The Murder Of Sgt Matt Ratana" loading="lazy" data-attachment-id="72249" data-permalink="https://emergency-services.news/man-charged-with-the-murder-of-sgt-matt-ratana/screenshot-2021-06-30-at-09-13-03/" data-orig-file="https://emergency-services.news/wp-content/uploads/2021/06/Screenshot-2021-06-30-at-09.13.03.png" data-orig-size="1462,816" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Screenshot 2021-06-30 at 09.13.03" data-image-description="" data-medium-file="https://emergency-services.news/wp-content/uploads/2021/06/Screenshot-2021-06-30-at-09.13.03-300x167.png" data-large-file="https://emergency-services.news/wp-content/uploads/2021/06/Screenshot-2021-06-30-at-09.13.03-1024x572.png" data-src="https://emergency-services.news/wp-content/uploads/2021/06/Screenshot-2021-06-30-at-09.13.03-360x180.png?crop=1" data-sizes="auto" data-expand="700" /></div></a><div
class="jeg_post_category">
<span><a
href="https://emergency-services.news/category/emergency-services-news/" class="category-emergency-services-news">Emergency Services News</a></span></div></div><div
class="jeg_postblock_content"><h3 class="jeg_post_title">
<a
href="https://emergency-services.news/man-charged-with-the-murder-of-sgt-matt-ratana/">Man Charged With The Murder Of Sgt Matt Ratana</a></h3><div
class="jeg_post_meta"></div></div></article><article
class="jeg_post jeg_pl_md_1"><div
class="jeg_thumb">
<a
href="https://emergency-services.news/man-jailed-for-six-years-after-spraying-two-officers-with-drain-cleaner-causing-serious-burns-to-both-of-them/"><div
class="thumbnail-container animate-lazy  size-500 "><img
width="360" height="180" src="https://emergency-services.news/wp-content/themes/jnews/assets/img/jeg-empty.png" class="lazyload wp-post-image" alt="Man Jailed For Six Years After Spraying Two Officers With Drain Cleaner, Causing Serious Burns To Both Of Them" loading="lazy" data-attachment-id="72217" data-permalink="https://emergency-services.news/man-jailed-for-six-years-after-spraying-two-officers-with-drain-cleaner-causing-serious-burns-to-both-of-them/1400-news-ready-98/" data-orig-file="https://emergency-services.news/wp-content/uploads/2021/06/1400-News-READY-4.jpg" data-orig-size="3264,1632" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="1400 News READY" data-image-description="" data-medium-file="https://emergency-services.news/wp-content/uploads/2021/06/1400-News-READY-4-300x150.jpg" data-large-file="https://emergency-services.news/wp-content/uploads/2021/06/1400-News-READY-4-1024x512.jpg" data-src="https://emergency-services.news/wp-content/uploads/2021/06/1400-News-READY-4-360x180.jpg?crop=1" data-sizes="auto" data-expand="700" /></div></a><div
class="jeg_post_category">
<span><a
href="https://emergency-services.news/category/emergency-services-news/" class="category-emergency-services-news">Emergency Services News</a></span></div></div><div
class="jeg_postblock_content"><h3 class="jeg_post_title">
<a
href="https://emergency-services.news/man-jailed-for-six-years-after-spraying-two-officers-with-drain-cleaner-causing-serious-burns-to-both-of-them/">Man Jailed For Six Years After Spraying Two Officers With Drain Cleaner, Causing Serious Burns To Both Of Them</a></h3><div
class="jeg_post_meta"></div></div></article><article
class="jeg_post jeg_pl_md_1"><div
class="jeg_thumb">
<a
href="https://emergency-services.news/detectives-appeal-for-publics-help-to-identify-male-after-a-female-police-officer-was-kicked-in-the-head-after-being-knocked-to-the-ground/"><div
class="thumbnail-container animate-lazy  size-500 "><img
width="360" height="180" src="https://emergency-services.news/wp-content/themes/jnews/assets/img/jeg-empty.png" class="lazyload wp-post-image" alt="Detectives Appeal For Public&#8217;s Help To Identify Male After A Female Police Officer Was Kicked In The Head After Being Knocked To The Ground" loading="lazy" data-attachment-id="72205" data-permalink="https://emergency-services.news/detectives-appeal-for-publics-help-to-identify-male-after-a-female-police-officer-was-kicked-in-the-head-after-being-knocked-to-the-ground/1200-news-ready-98/" data-orig-file="https://emergency-services.news/wp-content/uploads/2021/06/1200-News-READY-2.jpg" data-orig-size="3264,1632" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="1200 News READY" data-image-description="" data-medium-file="https://emergency-services.news/wp-content/uploads/2021/06/1200-News-READY-2-300x150.jpg" data-large-file="https://emergency-services.news/wp-content/uploads/2021/06/1200-News-READY-2-1024x512.jpg" data-src="https://emergency-services.news/wp-content/uploads/2021/06/1200-News-READY-2-360x180.jpg?crop=1" data-sizes="auto" data-expand="700" /></div></a><div
class="jeg_post_category">
<span><a
href="https://emergency-services.news/category/emergency-services-news/" class="category-emergency-services-news">Emergency Services News</a></span></div></div><div
class="jeg_postblock_content"><h3 class="jeg_post_title">
<a
href="https://emergency-services.news/detectives-appeal-for-publics-help-to-identify-male-after-a-female-police-officer-was-kicked-in-the-head-after-being-knocked-to-the-ground/">Detectives Appeal For Public&#8217;s Help To Identify Male After A Female Police Officer Was Kicked In The Head After Being Knocked To The Ground</a></h3><div
class="jeg_post_meta"></div></div></article><article
class="jeg_post jeg_pl_md_1"><div
class="jeg_thumb">
<a
href="https://emergency-services.news/cop-risks-his-own-life-to-rescue-two-children-from-explosion-in-elephant-and-castle/"><div
class="thumbnail-container animate-lazy  size-500 "><img
width="360" height="180" src="https://emergency-services.news/wp-content/themes/jnews/assets/img/jeg-empty.png" class="lazyload wp-post-image" alt="Cop Risks His Own Life To Rescue Two Children From Explosion In Elephant And Castle" loading="lazy" data-attachment-id="72168" data-permalink="https://emergency-services.news/cop-risks-his-own-life-to-rescue-two-children-from-explosion-in-elephant-and-castle/1800-news-ready-20/" data-orig-file="https://emergency-services.news/wp-content/uploads/2021/06/1800-News-READY.jpg" data-orig-size="3264,1632" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="1800 News READY" data-image-description="" data-medium-file="https://emergency-services.news/wp-content/uploads/2021/06/1800-News-READY-300x150.jpg" data-large-file="https://emergency-services.news/wp-content/uploads/2021/06/1800-News-READY-1024x512.jpg" data-src="https://emergency-services.news/wp-content/uploads/2021/06/1800-News-READY-360x180.jpg?crop=1" data-sizes="auto" data-expand="700" /></div></a><div
class="jeg_post_category">
<span><a
href="https://emergency-services.news/category/emergency-services-news/" class="category-emergency-services-news">Emergency Services News</a></span></div></div><div
class="jeg_postblock_content"><h3 class="jeg_post_title">
<a
href="https://emergency-services.news/cop-risks-his-own-life-to-rescue-two-children-from-explosion-in-elephant-and-castle/">Cop Risks His Own Life To Rescue Two Children From Explosion In Elephant And Castle</a></h3><div
class="jeg_post_meta"></div></div></article><article
class="jeg_post jeg_pl_md_1"><div
class="jeg_thumb">
<a
href="https://emergency-services.news/investigation-continues-after-police-shoot-man-dead-after-responding-to-incident-involving-seriously-injured-child/"><div
class="thumbnail-container animate-lazy  size-500 "><img
width="360" height="180" src="https://emergency-services.news/wp-content/themes/jnews/assets/img/jeg-empty.png" class="lazyload wp-post-image" alt="&#8217;15-Years-Old, Carrying Drugs And Being Stabbed In The Afternoon&#8217; | Police Officer Speaks Out" loading="lazy" data-attachment-id="66514" data-permalink="https://emergency-services.news/15-years-old-carrying-drugs-and-being-stabbed-in-the-afternoon-police-officer-speaks-out/0800-news-ready-18/" data-orig-file="https://emergency-services.news/wp-content/uploads/2021/04/0800-News-READY.jpg" data-orig-size="3264,1632" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="0800 News READY" data-image-description="" data-medium-file="https://emergency-services.news/wp-content/uploads/2021/04/0800-News-READY-300x150.jpg" data-large-file="https://emergency-services.news/wp-content/uploads/2021/04/0800-News-READY-1024x512.jpg" data-src="https://emergency-services.news/wp-content/uploads/2021/04/0800-News-READY-360x180.jpg?crop=1" data-sizes="auto" data-expand="700" /></div></a><div
class="jeg_post_category">
<span><a
href="https://emergency-services.news/category/emergency-services-news/" class="category-emergency-services-news">Emergency Services News</a></span></div></div><div
class="jeg_postblock_content"><h3 class="jeg_post_title">
<a
href="https://emergency-services.news/investigation-continues-after-police-shoot-man-dead-after-responding-to-incident-involving-seriously-injured-child/">Investigation Continues After Police Shoot Man Dead After Responding To Incident Involving Seriously Injured Child</a></h3><div
class="jeg_post_meta"></div></div></article></div></div><div
class='module-overlay'><div
class='preloader_type preloader_dot'><div
class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span></div><div
class="module-preloader jeg_preloader circle"><div
class="jnews_preloader_circle_outer"><div
class="jnews_preloader_circle_inner"></div></div></div><div
class="module-preloader jeg_preloader square"><div
class="jeg_square"><div
class="jeg_square_inner"></div></div></div></div></div></div><div
class="jeg_block_navigation"><div
class='navigation_overlay'><div
class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div><div
class="jeg_block_loadmore ">
<a
href="#" class='' data-load='Load More' data-loading='Loading...'> Load More</a></div></div> <script>var jnews_module_72439_0_60e30508ae748={"header_icon":"","first_title":"Related","second_title":" Posts","url":"","header_type":"heading_9","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"6","post_offset":0,"unique_content":"disable","include_post":"","exclude_post":72439,"include_category":"1375","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","force_normal_image_load":"","pagination_mode":"loadmore","pagination_nextprev_showtext":"","pagination_number_post":"6","pagination_scroll_limit":"6","boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","excerpt_length":"35","paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_9"}</script> </div></div><div
class="jnews_popup_post_container"></div><div
class="jnews_comment_container"><div
id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Let us know what you think in the comments below					<small><a
rel="nofollow" id="cancel-comment-reply-link" href="/rugby-police-worlds-unite-to-unveil-the-matt-ratana-silhouette/?fbclid=IwAR0JRWEYym7eZfTGvw-DbbIDaDL2kRv9H5FQtLALcnnwyhU0L4JR5JP_4is#respond" style="display:none;">Cancel reply</a></small></h3><form
id="commentform" class="comment-form">
<iframe
title="Comment Form"
src="https://jetpack.wordpress.com/jetpack-comment/?blogid=137416923&#038;postid=72439&#038;comment_registration=0&#038;require_name_email=0&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=identicon&#038;greeting=Let+us+know+what+you+think+in+the+comments+below&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=en_GB&#038;jetpack_version=9.8.1&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=1eb4514bbaed681e4ade851f54efae49baf70781#parent=https%3A%2F%2Femergency-services.news%2Frugby-police-worlds-unite-to-unveil-the-matt-ratana-silhouette%2F%3Ffbclid%3DIwAR0JRWEYym7eZfTGvw-DbbIDaDL2kRv9H5FQtLALcnnwyhU0L4JR5JP_4is"
name="jetpack_remote_comment"
style="width:100%; height: 430px; border:0;"
class="jetpack_remote_comment"
id="jetpack_remote_comment"
sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"
>
</iframe>
<!--[if !IE]><!--> <script>document.addEventListener('DOMContentLoaded',function(){var commentForms=document.getElementsByClassName('jetpack_remote_comment');for(var i=0;i<commentForms.length;i++){commentForms[i].allowTransparency=!1;commentForms[i].scrolling='no'}})</script> <!--<![endif]--></form></div>
<input
type="hidden" name="comment_parent" id="comment_parent" value="" /></div></div></div><div
class="jeg_sidebar  jeg_sticky_sidebar col-md-4"><div
class="widget_text widget widget_custom_html" id="custom_html-3"><div
class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> 
<ins
class="adsbygoogle"
style="display:inline-block;width:300px;height:600px"
data-ad-client="ca-pub-3976164381649660"
data-ad-slot="9785790563"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({})</script></div></div><div
class="widget_text widget widget_custom_html" id="custom_html-2"><div
class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> 
<ins
class="adsbygoogle"
style="display:inline-block;width:336px;height:280px"
data-ad-client="ca-pub-3976164381649660"
data-ad-slot="3657412203"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({})</script></div></div></div></div><div
class="jeg_ad jeg_article jnews_article_bottom_ads"><div
class='ads-wrapper  '><div
class='ads_code'><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins
class="adsbygoogle"
style="display:block"
data-ad-format="autorelaxed"
data-ad-client="ca-pub-3976164381649660"
data-ad-slot="1397234279"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({})</script></div></div></div></div></div></div></div><div
id="post-body-class" class="post-template-default single single-post postid-72439 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_1 jnews jeg_boxed jsc_normal wpb-js-composer js-comp-ver-6.1 vc_responsive aa-prefix-emerg-"></div></div><div
class="post-ajax-overlay"><div
class="preloader_type preloader_dot"><div
class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span></div><div
class="newsfeed_preloader jeg_preloader circle"><div
class="jnews_preloader_circle_outer"><div
class="jnews_preloader_circle_inner"></div></div></div><div
class="newsfeed_preloader jeg_preloader square"><div
class="jeg_square"><div
class="jeg_square_inner"></div></div></div></div></div></div><div
class="footer-holder" id="footer" data-id="footer"><div
class="jeg_footer jeg_footer_4 dark"><div
class="jeg_footer_container jeg_container"><div
class="jeg_footer_content"><div
class="container"><div
class="row"><div
class="jeg_footer_primary clearfix"><div
class="col-md-9 footer_column"><ul
class="jeg_menu_footer"><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4537"><a
href="https://emergency-services.news/category/police-oppos/">Police</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9886"><a
href="https://emergency-services.news/category/body-worn-camera-footage/">Body-Worn Camera Footage</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15357"><a
href="https://emergency-services.news/category/national-crime-agency/">National Crime Agency</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7557"><a
href="https://emergency-services.news/category/police-pursuits/">Police Pursuits</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9885"><a
href="https://emergency-services.news/category/police-dogs-in-action/">Police Dogs In Action</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17684"><a
href="https://emergency-services.news/category/court-results/">Court Results</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4538"><a
href="https://emergency-services.news/category/medic-oppos/">Ambulance</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4539"><a
href="https://emergency-services.news/category/firefighting-oppos/">Fire Service</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4541"><a
href="https://emergency-services.news/category/nhs/">NHS</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-7397"><a
href="https://emergency-services.news/tag/assaulted-on-duty/">Assaulted on Duty</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4995"><a
href="https://emergency-services.news/category/videos/">Must See Videos</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4548"><a
href="https://emergency-services.news/category/guest-blog/">Guest Blog</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-4994"><a
href="https://emergency-services.news/tag/hoax-calls/">Hoax Calls</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15356"><a
href="https://emergency-services.news/category/rewards-discounts/">Rewards &amp; Discounts</a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7124"><a
href="https://emergency-services.news/about-emergency-services-news/">About ESN</a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5070"><a
href="https://emergency-services.news/contact/">Contact</a></li></ul></div><div
class="col-md-3 footer_column footer_right"><div
class="footer-text">
© Emergency Services News</div></div></div></div></div></div></div></div></div><div
class="jscroll-to-top">
<a
href="#back-to-top" class="jscroll-to-top_link"><i
class="fa fa-angle-up"></i></a></div></div><div
id="jeg_off_canvas" class="normal">
<a
href="#" class="jeg_menu_close"><i
class="jegicon-cross"></i></a><div
class="jeg_bg_overlay"></div><div
class="jeg_mobile_wrapper"><div
class="nav_wrap"><div
class="item_main"><div
class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand square">
<a
href="#" class="jeg_search_toggle"><i
class="fa fa-search"></i></a><form
action="https://emergency-services.news/" method="get" class="jeg_search_form" target="_top">
<input
name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
<button
type="submit" class="jeg_search_button btn"><i
class="fa fa-search"></i></button></form><div
class="jeg_search_result jeg_search_hide with_result"><div
class="search-result-wrapper"></div><div
class="search-link search-noresult">
No Result</div><div
class="search-link search-all-button">
<i
class="fa fa-search"></i> View All Result</div></div></div><div
class="jeg_aside_item"><ul
class="jeg_mobile_menu"><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4537"><a
href="https://emergency-services.news/category/police-oppos/">Police</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9886"><a
href="https://emergency-services.news/category/body-worn-camera-footage/">Body-Worn Camera Footage</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15357"><a
href="https://emergency-services.news/category/national-crime-agency/">National Crime Agency</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7557"><a
href="https://emergency-services.news/category/police-pursuits/">Police Pursuits</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9885"><a
href="https://emergency-services.news/category/police-dogs-in-action/">Police Dogs In Action</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17684"><a
href="https://emergency-services.news/category/court-results/">Court Results</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4538"><a
href="https://emergency-services.news/category/medic-oppos/">Ambulance</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4539"><a
href="https://emergency-services.news/category/firefighting-oppos/">Fire Service</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4541"><a
href="https://emergency-services.news/category/nhs/">NHS</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-7397"><a
href="https://emergency-services.news/tag/assaulted-on-duty/">Assaulted on Duty</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4995"><a
href="https://emergency-services.news/category/videos/">Must See Videos</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4548"><a
href="https://emergency-services.news/category/guest-blog/">Guest Blog</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-4994"><a
href="https://emergency-services.news/tag/hoax-calls/">Hoax Calls</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15356"><a
href="https://emergency-services.news/category/rewards-discounts/">Rewards &amp; Discounts</a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7124"><a
href="https://emergency-services.news/about-emergency-services-news/">About ESN</a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5070"><a
href="https://emergency-services.news/contact/">Contact</a></li></ul></div></div><div
class="item_bottom"><div
class="jeg_aside_item socials_widget circle">
<a
href="https://www.facebook.com/EmergencyServicesNews/" target='_blank' class="jeg_facebook"><i
class="fa fa-facebook"></i> </a><a
href="https://twitter.com/es_news_" target='_blank' class="jeg_twitter"><i
class="fa fa-twitter"></i> </a><a
href="https://www.youtube.com/channel/UCdKF_vZqk8P-2nRxNoDkcxQ" target='_blank' class="jeg_youtube"><i
class="fa fa-youtube-play"></i> </a><a
href="https://www.linkedin.com/company/emergency-services-news/" target='_blank' class="jeg_linkedin"><i
class="fa fa-linkedin"></i> </a></div><div
class="jeg_aside_item jeg_aside_copyright"><p></p></div></div></div></div></div><script type="text/javascript">var jfla=["view_counter"]</script> <script defer id='bilmur' data-provider='wordpress.com' data-service='atomic' src='https://s0.wp.com/wp-content/js/bilmur.min.js?m=202127'></script> <script type="text/javascript">function ytc_init_MPAU(){jQuery('.ytc-lightbox').magnificPopupAU({disableOn:320,type:'iframe',mainClass:'ytc-mfp-lightbox',removalDelay:160,preloader:!1,fixedContentPos:!1})}jQuery(window).on('load',function(){ytc_init_MPAU()});jQuery(document).ajaxComplete(function(){ytc_init_MPAU()})</script><div
id="selectShareContainer"><div
class="selectShare-inner"><div
class="select_share jeg_share_button">
<button
class="select-share-button jeg_btn-facebook" data-url="http://www.facebook.com/sharer.php?u=[url]&quote=[selected_text]" data-post-url="https%3A%2F%2Femergency-services.news%2Frugby-police-worlds-unite-to-unveil-the-matt-ratana-silhouette%2F" data-image-url="" data-title="Rugby+%26+Police+Worlds+Unite+To+Unveil+The+Matt+Ratana+Silhouette" ><i
class="fa fa-facebook-official"></i></a><button
class="select-share-button jeg_btn-twitter" data-url="https://twitter.com/intent/tweet?text=[selected_text]&url=[url]" data-post-url="https%3A%2F%2Femergency-services.news%2Frugby-police-worlds-unite-to-unveil-the-matt-ratana-silhouette%2F" data-image-url="" data-title="Rugby+%26+Police+Worlds+Unite+To+Unveil+The+Matt+Ratana+Silhouette" ><i
class="fa fa-twitter"></i></a></div><div
class="selectShare-arrowClip"><div
class="selectShare-arrow"></div></div></div></div><div
class="jeg_read_progress_wrapper"></div>     <script type='text/javascript'>document.addEventListener('wpcf7mailsent',function(event){if("fb_pxl_code" in event.detail.apiResponse){eval(event.detail.apiResponse.fb_pxl_code)}},!1)</script> <div
id='fb-pxl-ajax-code'></div><div
class="jp-carousel-wrap jp-carousel-transitions"
itemscope
itemtype="https://schema.org/ImageGallery"
style="display: none;"><div
class="jp-carousel-overlay"></div><div
class="jp-carousel"></div><div
class="jp-carousel-fadeaway"></div><div
class="jp-carousel-info"><div
class="jp-carousel-photo-info"><h2 class="jp-carousel-caption" itemprop="caption description"></h2></div><div
class="jp-carousel-info-columns"><div
class="jp-carousel-left-column-wrapper"><div
class="jp-carousel-titleanddesc"></div><div
class="jp-carousel-photo-info"><h2 class="jp-carousel-caption" itemprop="caption description"></h2></div><div
id="jp-carousel-comment-form-container"><form
id="jp-carousel-comment-form">
<label
for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Write a Comment...</label><textarea
												name="comment"
												class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
												id="jp-carousel-comment-form-comment-field"
												placeholder="Write a Comment..."
											></textarea><div
id="jp-carousel-comment-form-submit-and-info-wrapper"><div
id="jp-carousel-comment-form-commenting-as"><fieldset>
<label
for="jp-carousel-comment-form-email-field">Email</label>
<input
type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" /></fieldset><fieldset>
<label
for="jp-carousel-comment-form-author-field">Name</label>
<input
type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" /></fieldset><fieldset>
<label
for="jp-carousel-comment-form-url-field">Website</label>
<input
type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" /></fieldset></div>
<input
type="submit"
name="submit"
class="jp-carousel-comment-form-button"
id="jp-carousel-comment-form-button-submit"
value="Post Comment" />
<span
id="jp-carousel-comment-form-spinner">&nbsp;</span><div
id="jp-carousel-comment-post-results"></div></div></form></div><div
class="jp-carousel-comments"></div><div
id="jp-carousel-comments-loading">
<span>Loading Comments...</span></div></div><div
class="jp-carousel-image-meta"><div
class="jp-carousel-buttons">
<a
class="jp-carousel-commentlink" href="#">Comment</a></div><ul
class="jp-carousel-image-exif" style="display: none;"></ul>
<a
class="jp-carousel-image-download" style="display: none;"></a><div
class="jp-carousel-image-map" style="display: none;"></div></div></div></div><div
class="jp-carousel-next-button" style="display: none;">
<span></span></div><div
class="jp-carousel-previous-button" style="display: none;">
<span></span></div><div
class="jp-carousel-close-hint"><span>&times;</span></div></div><link
rel='stylesheet' id='all-css-adc709d6cc69fbb91e822281355cf018' href='https://emergency-services.news/_static/??wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.css,wp-content/cache/wpo-minify/1623655095/assets/wpo-minify-footer-946d0f11.min.css?m=1623655164' type='text/css' media='all' /> <script id='mediaelement-js-extra'>var _wpmejsSettings={"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"}</script> <script id='wpo_min-footer-0-js-extra'>var monsterinsights_frontend={"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/emergency-services.news","hash_tracking":"false","ua":"UA-140704724-1"}</script> <script id='wpo_min-footer-2-js-extra'>var jnewsoption={"popup_script":"magnific","single_gallery":"","ismobile":"1","isie":"","sidefeed_ajax":"","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Please enter your email!","empty_password":"Please enter your password!"},"module_prefix":"jnews_module_ajax_","live_search":"1","postid":"72439","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":"","recaptcha":"0","site_slug":"\/","site_domain":"emergency-services.news"}</script> <script id='wpo_min-footer-4-js-extra'>var jnews_select_share={"is_customize_preview":""};var jetpackCarouselStrings={"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/emergency-services.news\/wp-admin\/admin-ajax.php","nonce":"8a563adf33","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"0","login_url":"https:\/\/emergency-services.news\/wp-login.php?redirect_to=https%3A%2F%2Femergency-services.news%2Frugby-police-worlds-unite-to-unveil-the-matt-ratana-silhouette%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"]}</script> <script type='text/javascript'  src='https://emergency-services.news/_static/??-eJytjM0OwiAQBl9ISqGFyMH4LJQugYafxqUS3140NXrw2OPufDN1JT6ZsM2AdEEaYfYaAkRIhdaV/N5d9Klb8NTeJqfyWhTXSBMTVKQaEcq74koMAp2//1GMNg5aOpPGvH1QJvkgheiV+BS+kNicC9wIm6wYmJqO6nF2HnvL9VG9UfXAhOR77xovu8Xk+ATmEXs1'></script> <div
class="jeg_ad jnews_mobile_sticky_ads "><div
class='ads-wrapper  '></div></div>
<!--[if IE]> <script type="text/javascript">if(0===window.location.hash.indexOf('#comment-')){window.location.hash=window.location.hash}</script> <![endif]--> <script type="text/javascript">(function(){var comm_par_el=document.getElementById('comment_parent'),comm_par=(comm_par_el&&comm_par_el.value)?comm_par_el.value:'',frame=document.getElementById('jetpack_remote_comment'),tellFrameNewParent;tellFrameNewParent=function(){if(comm_par){frame.src="https://jetpack.wordpress.com/jetpack-comment/?blogid=137416923&postid=72439&comment_registration=0&require_name_email=0&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Let+us+know+what+you+think+in+the+comments+below&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_GB&jetpack_version=9.8.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=1eb4514bbaed681e4ade851f54efae49baf70781#parent=https%3A%2F%2Femergency-services.news%2Frugby-police-worlds-unite-to-unveil-the-matt-ratana-silhouette%2F%3Ffbclid%3DIwAR0JRWEYym7eZfTGvw-DbbIDaDL2kRv9H5FQtLALcnnwyhU0L4JR5JP_4is"+'&replytocom='+parseInt(comm_par,10).toString()}else{frame.src="https://jetpack.wordpress.com/jetpack-comment/?blogid=137416923&postid=72439&comment_registration=0&require_name_email=0&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Let+us+know+what+you+think+in+the+comments+below&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_GB&jetpack_version=9.8.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=1eb4514bbaed681e4ade851f54efae49baf70781#parent=https%3A%2F%2Femergency-services.news%2Frugby-police-worlds-unite-to-unveil-the-matt-ratana-silhouette%2F%3Ffbclid%3DIwAR0JRWEYym7eZfTGvw-DbbIDaDL2kRv9H5FQtLALcnnwyhU0L4JR5JP_4is"}};if('undefined'!==typeof addComment){addComment._Jetpack_moveForm=addComment.moveForm;addComment.moveForm=function(commId,parentId,respondId,postId){var returnValue=addComment._Jetpack_moveForm(commId,parentId,respondId,postId),cancelClick,cancel;if(!1===returnValue){cancel=document.getElementById('cancel-comment-reply-link');cancelClick=cancel.onclick;cancel.onclick=function(){var cancelReturn=cancelClick.call(this);if(!1!==cancelReturn){return cancelReturn}
if(!comm_par){return cancelReturn}
comm_par=0;tellFrameNewParent();return cancelReturn}}
if(comm_par==parentId){return returnValue}
comm_par=parentId;tellFrameNewParent();return returnValue}}
document.addEventListener('DOMContentLoaded',function(){var iframe_url="https:\/\/jetpack.wordpress.com";if(window.postMessage){if(document.addEventListener){window.addEventListener('message',function(event){var origin=event.origin.replace(/^http:\/\//i,'https://');if(iframe_url.replace(/^http:\/\//i,'https://')!==origin){return}
jQuery(frame).height(event.data)})}else if(document.attachEvent){window.attachEvent('message',function(event){var origin=event.origin.replace(/^http:\/\//i,'https://');if(iframe_url.replace(/^http:\/\//i,'https://')!==origin){return}
jQuery(frame).height(event.data)})}}})})()</script> <script src='https://stats.wp.com/e-202127.js' defer></script> <script>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:9.8.1',blog:'137416923',post:'72439',tz:'1',srv:'emergency-services.news'}]);_stq.push(['clickTrackerInit','137416923','72439'])</script> </body></html>
<!--
	generated 12 seconds ago
	generated in 0.732 seconds
	served from batcache in 0.002 seconds
	expires in 288 seconds
-->
