<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en-GB" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="en-GB" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="en-GB" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="en-GB" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en-GB" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
    <link rel="profile" href="http://gmpg.org/xfn/11" />
    <link rel="pingback" href="https://emergency-services.news/xmlrpc.php" />
    <script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/3.5.1/jquery.js"></script>
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
			<script type="text/javascript">
              var jnews_ajax_url = 'https://emergency-services.news/?ajax-request=jnews'
			</script>
			
	<!-- This site is optimized with the Yoast SEO plugin v17.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Police Appeal For Information After Paramedic Attacked During Attempted Robbery</title>
	<meta name="description" content="When the teenagers were unable to tear the medical bag from the paramedic, one of them punched her in the face." />
	<link rel="canonical" href="https://emergency-services.news/police-appeal-for-information-after-paramedic-attacked-during-attempted-robbery/" />
	<meta property="og:locale" content="en_GB" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Police Appeal For Information After Paramedic Attacked During Attempted Robbery" />
	<meta property="og:description" content="When the teenagers were unable to tear the medical bag from the paramedic, one of them punched her in the face." />
	<meta property="og:url" content="https://emergency-services.news/police-appeal-for-information-after-paramedic-attacked-during-attempted-robbery/" />
	<meta property="og:site_name" content="Emergency Services News" />
	<meta property="article:published_time" content="2022-01-17T13:05:52+00:00" />
	<meta property="article:modified_time" content="2022-01-17T13:05:56+00:00" />
	<meta property="og:image" content="https://emergency-services.news/wp-content/uploads/2021/12/1700-news-2.jpg" />
	<meta property="og:image:width" content="3264" />
	<meta property="og:image:height" content="1632" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@https://twitter.com/ES_news_" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="John J Johnson" />
	<meta name="twitter:label2" content="Estimated reading time" />
	<meta name="twitter:data2" content="2 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://emergency-services.news/#website","url":"https://emergency-services.news/","name":"Emergency Services News","description":"Breaking news &amp; stories from the emergency services","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://emergency-services.news/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-GB"},{"@type":"ImageObject","@id":"https://emergency-services.news/police-appeal-for-information-after-paramedic-attacked-during-attempted-robbery/#primaryimage","inLanguage":"en-GB","url":"https://emergency-services.news/wp-content/uploads/2021/12/1700-news-2.jpg","contentUrl":"https://emergency-services.news/wp-content/uploads/2021/12/1700-news-2.jpg","width":3264,"height":1632},{"@type":"WebPage","@id":"https://emergency-services.news/police-appeal-for-information-after-paramedic-attacked-during-attempted-robbery/#webpage","url":"https://emergency-services.news/police-appeal-for-information-after-paramedic-attacked-during-attempted-robbery/","name":"Police Appeal For Information After Paramedic Attacked During Attempted Robbery","isPartOf":{"@id":"https://emergency-services.news/#website"},"primaryImageOfPage":{"@id":"https://emergency-services.news/police-appeal-for-information-after-paramedic-attacked-during-attempted-robbery/#primaryimage"},"datePublished":"2022-01-17T13:05:52+00:00","dateModified":"2022-01-17T13:05:56+00:00","author":{"@id":"https://emergency-services.news/#/schema/person/5dfe0d9c99209b05fdf138cf27f2d0e0"},"description":"When the teenagers were unable to tear the medical bag from the paramedic, one of them punched her in the face.","breadcrumb":{"@id":"https://emergency-services.news/police-appeal-for-information-after-paramedic-attacked-during-attempted-robbery/#breadcrumb"},"inLanguage":"en-GB","potentialAction":[{"@type":"ReadAction","target":["https://emergency-services.news/police-appeal-for-information-after-paramedic-attacked-during-attempted-robbery/"]}]},{"@type":"BreadcrumbList","@id":"https://emergency-services.news/police-appeal-for-information-after-paramedic-attacked-during-attempted-robbery/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://emergency-services.news/"},{"@type":"ListItem","position":2,"name":"Police Appeal For Information After Paramedic Attacked During Attempted Robbery"}]},{"@type":"Person","@id":"https://emergency-services.news/#/schema/person/5dfe0d9c99209b05fdf138cf27f2d0e0","name":"John J Johnson","image":{"@type":"ImageObject","@id":"https://emergency-services.news/#personlogo","inLanguage":"en-GB","url":"https://emergency-services.news/wp-content/uploads/2020/11/Snowboarding-Pic-150x150.png?crop=1","contentUrl":"https://emergency-services.news/wp-content/uploads/2020/11/Snowboarding-Pic-150x150.png?crop=1","caption":"John J Johnson"},"description":"John joined the Royal Navy aged just 16 years old. He served on two frigates, an aircraft carrier and spent a bit of time on a U.S Navy frigate. As an electronic warfare specialist, John held one of the highest security clearances in the armed forces (TS Strap2). He saw active service in Sierra Leone and in the Nato/Yogoslavia conflict (both in 1999). After leaving the Royal Navy, John joined the Metropolitan Police and was based on a 999 response team in east London. During the eight years that John spent in the Met (three as a special), he was awarded several commendations for bravery and professionalism. John also spent just under two years as a volunteer in the RNLI. His time was spent on one of the busiest coastal stations in the UK. More recently, John has also spent some time in the Ambulance Service.","sameAs":["http://www.emergency-services.news","https://twitter.com/https://twitter.com/ES_news_"],"url":"https://emergency-services.news/author/john-johnson/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel="alternate" type="application/rss+xml" title="Emergency Services News &raquo; Feed" href="https://emergency-services.news/feed/" />
<link rel="alternate" type="application/rss+xml" title="Emergency Services News &raquo; Comments Feed" href="https://emergency-services.news/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Emergency Services News &raquo; Police Appeal For Information After Paramedic Attacked During Attempted Robbery Comments Feed" href="https://emergency-services.news/police-appeal-for-information-after-paramedic-attacked-during-attempted-robbery/feed/" />
		<!-- This site uses the Google Analytics by MonsterInsights plugin v8.3.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-140704724-1"  type="text/javascript" data-cfasync="false" data-wpfc-render="false" async></script>
			<script type="text/javascript" data-cfasync="false" data-wpfc-render="false">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</script>
				<!-- / Google Analytics by MonsterInsights -->
		<!-- emergency-services.news is managing ads with Advanced Ads --><script id="emerg-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
		<!-- GOOGLE FONTS REQUEST FAILED for https://fonts.googleapis.com/css2?family=Montserrat:ital,wght@0,400;0,700&family=Open+Sans:ital,wght@0,reguler&display=swap -->
<link rel='stylesheet' id='all-css-ffb0f53f780e55c44fabbf0ff1b4e4d3' href='https://emergency-services.news/_static/??-eJydkt1ugzAMhV9oabquRevFtEeZjDGQkj/FYYi3XwDRUrZW7a6I8flObMedF8qibgtiicyyUBxlrh02Qqs8QOglx17Txii7SYKXbgGcWBoqFJAmQzZeBV5DT0FoqgD7h+iUW8ZLBp2Ng8TrtlKWB2nLyR2+IUKQwExxqr8Mo7R4ni41RK+wCZfT8yacise4m7/3DHrXxjYngTVYS3p2SFOXBiqrSoXCO9/6VfgPz2Ewq9QthxN/oTPepdaW9OL3X/fHOj1ZUlnqeMbGTbr3HFfQtGQP2I5LCqExrvilPzdB0QM2U+XT+aZ08BbsUIEWXEOg5UWTas0iYE1pAZxIXamyl6/Zfrc9Ho77txm+JEVNUKQ9ed9mZZZRPk/i03ycscMPwXVVkw==' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='jeg_customizer_font-css'  href='//fonts.googleapis.com/css?family=Montserrat%3Aregular%2C700%2Cregular%2C700%7COpen+Sans%3Areguler&#038;display=swap&#038;ver=1.0.0' media='all' />
<script id='wpo_min-header-0-js-extra'>
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/emergency-services.news","hash_tracking":"false","ua":"UA-140704724-1","v4_id":""};
</script>
<script type='text/javascript'  src='https://emergency-services.news/wp-content/cache/wpo-minify/1642095943/assets/wpo-minify-header-fc062cfd.min.js?m=1642095943'></script>
<link rel="https://api.w.org/" href="https://emergency-services.news/wp-json/" /><link rel="alternate" type="application/json" href="https://emergency-services.news/wp-json/wp/v2/posts/76173" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://emergency-services.news/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://emergency-services.news/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://wp.me/p9iApZ-jOB' />
<link rel="alternate" type="application/json+oembed" href="https://emergency-services.news/wp-json/oembed/1.0/embed?url=https%3A%2F%2Femergency-services.news%2Fpolice-appeal-for-information-after-paramedic-attacked-during-attempted-robbery%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://emergency-services.news/wp-json/oembed/1.0/embed?url=https%3A%2F%2Femergency-services.news%2Fpolice-appeal-for-information-after-paramedic-attacked-during-attempted-robbery%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.48.1" /><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.2&appId=576940879423050&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-3976164381649660",
          enable_page_level_ads: true
     });
</script>
<meta name="google-site-verification" content="TLFSQYhgQOZBwYfKtO6sQs0-yLGD6aQkXHBASMmmM6c" />
<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v4.0&appId=576940879423050&autoLogAppEvents=1"></script>
<script>
(function(d) {
  var el, fjs = d.getElementsByTagName('script')[0];
	el = d.createElement('script');
	el.id = "js-pp-banner";
	el.src = "//dashboard.presspatron.com/dev/banner?b=XUhi2Q45gvTnioZRupuDqU8D";
	fjs.parentNode.insertBefore(el, fjs);
}(document));
</script><script type='text/javascript' data-cfasync='false'>var _mmunch = {'front': false, 'page': false, 'post': false, 'category': false, 'author': false, 'search': false, 'attachment': false, 'tag': false};_mmunch['post'] = true; _mmunch['postData'] = {"ID":76173,"post_name":"police-appeal-for-information-after-paramedic-attacked-during-attempted-robbery","post_title":"Police Appeal For Information After Paramedic Attacked During Attempted Robbery","post_type":"post","post_author":"32","post_status":"publish"}; _mmunch['postCategories'] = [{"term_id":1375,"name":"Emergency Services News","slug":"emergency-services-news","term_group":0,"term_taxonomy_id":21,"taxonomy":"category","description":"","parent":0,"count":2162,"filter":"raw","cat_ID":1375,"category_count":2162,"category_description":"","cat_name":"Emergency Services News","category_nicename":"emergency-services-news","category_parent":0}]; _mmunch['postTags'] = [{"term_id":1392,"name":"Assaulted on Duty","slug":"assaulted-on-duty","term_group":0,"term_taxonomy_id":38,"taxonomy":"post_tag","description":"","parent":0,"count":649,"filter":"raw"}]; _mmunch['postAuthor'] = {"name":"John J Johnson","ID":32};</script><script data-cfasync="false" src="//a.mailmunch.co/app/v1/site.js" id="mailmunch-script" data-plugin="mc_mm" data-mailmunch-site-id="503478" async></script><meta property="fb:pages" content="233847340436657" /><style type='text/css'>img#wpstats{display:none}</style>
	
<!-- Google AdSense snippet added by Site Kit -->
<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">
<!-- End Google AdSense snippet added by Site Kit -->

<!-- Facebook Pixel Code -->
<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>
<!-- End Facebook Pixel Code -->
<script type='text/javascript'>
  fbq('init', '1038048576658512', {}, {
    "agent": "wordpress-5.8.3-3.0.6"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>
<!-- Facebook Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=1038048576658512&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<link rel="amphtml" href="https://emergency-services.news/police-appeal-for-information-after-paramedic-attacked-during-attempted-robbery/amp/">
<!-- Google AdSense snippet added by Site Kit -->
<script async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-3976164381649660" crossorigin="anonymous" type="text/javascript"></script>

<!-- End Google AdSense snippet added by Site Kit -->
<link rel="icon" href="https://emergency-services.news/wp-content/uploads/2020/07/cropped-ESN-BUTTON-1-copy-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://emergency-services.news/wp-content/uploads/2020/07/cropped-ESN-BUTTON-1-copy-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://emergency-services.news/wp-content/uploads/2020/07/cropped-ESN-BUTTON-1-copy-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://emergency-services.news/wp-content/uploads/2020/07/cropped-ESN-BUTTON-1-copy-270x270.jpg" />
<style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">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</style><style type="text/css">.no_thumbnail{display: none;}</style><link rel="stylesheet" type="text/css" id="wp-custom-css" href="https://emergency-services.news/?custom-css=3e2c477112" /><!-- Your Google Analytics Plugin is missing the tracking ID -->
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<!-- START - Open Graph and Twitter Card Tags 3.1.2 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="en_GB"/>
  <meta property="og:site_name" content="Emergency Services News"/>
  <meta property="og:title" content="Police Appeal For Information After Paramedic Attacked During Attempted Robbery"/>
  <meta property="og:url" content="https://emergency-services.news/police-appeal-for-information-after-paramedic-attacked-during-attempted-robbery/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="When the teenagers were unable to tear the medical bag from the paramedic, one of them punched her in the face."/>
  <meta property="og:image" content="https://emergency-services.news/wp-content/uploads/2021/12/1700-news-2.jpg"/>
  <meta property="og:image:url" content="https://emergency-services.news/wp-content/uploads/2021/12/1700-news-2.jpg"/>
  <meta property="og:image:secure_url" content="https://emergency-services.news/wp-content/uploads/2021/12/1700-news-2.jpg"/>
  <meta property="article:published_time" content="2022-01-17T13:05:52+00:00"/>
  <meta property="article:modified_time" content="2022-01-17T13:05:56+00:00" />
  <meta property="og:updated_time" content="2022-01-17T13:05:56+00:00" />
  <meta property="article:section" content="Emergency Services News"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Police Appeal For Information After Paramedic Attacked During Attempted Robbery"/>
  <meta itemprop="headline" content="Police Appeal For Information After Paramedic Attacked During Attempted Robbery"/>
  <meta itemprop="description" content="When the teenagers were unable to tear the medical bag from the paramedic, one of them punched her in the face."/>
  <meta itemprop="image" content="https://emergency-services.news/wp-content/uploads/2021/12/1700-news-2.jpg"/>
  <meta itemprop="datePublished" content="2022-01-17"/>
  <meta itemprop="dateModified" content="2022-01-17T13:05:56+00:00" />
  <meta itemprop="author" content="John J Johnson"/>
  <!--<meta itemprop="publisher" content="Emergency Services News"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Police Appeal For Information After Paramedic Attacked During Attempted Robbery"/>
  <meta name="twitter:url" content="https://emergency-services.news/police-appeal-for-information-after-paramedic-attacked-during-attempted-robbery/"/>
  <meta name="twitter:description" content="When the teenagers were unable to tear the medical bag from the paramedic, one of them punched her in the face."/>
  <meta name="twitter:image" content="https://emergency-services.news/wp-content/uploads/2021/12/1700-news-2.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:creator" content="@https://twitter.com/ES_news_"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular | yoast_seo -->
<!-- END - Open Graph and Twitter Card Tags 3.1.2 -->
	
</head>
<body class="post-template-default single single-post postid-76173 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_1 jnews jeg_boxed jsc_normal wpb-js-composer js-comp-ver-6.1 vc_responsive aa-prefix-emerg-">

    
    

    <div class="jeg_ad jeg_ad_top jnews_header_top_ads">
        <div class='ads-wrapper  jeg_ads_hide_desktop jeg_ads_hide_tab'></div>    </div>

    <!-- The Main Wrapper
    ============================================= -->
    <div class="jeg_viewport">

        
        <div class="jeg_header_wrapper">
            <div class="jeg_header_instagram_wrapper">
    </div>

<!-- HEADER -->
<div class="jeg_header full">
    <div class="jeg_midbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item jeg_logo jeg_desktop_logo">
			<div class="site-title">
	    	<a href="https://emergency-services.news/" style="padding: 5px 0 0px 16px;">
	    	    <img class='jeg_logo_img' src="https://emergency-services.news/wp-content/uploads/2020/04/ESNLogo2.png"  alt="Emergency Services News"data-light-src="https://emergency-services.news/wp-content/uploads/2020/04/ESNLogo2.png" data-light-srcset="https://emergency-services.news/wp-content/uploads/2020/04/ESNLogo2.png 1x,  2x" data-dark-src="" data-dark-srcset=" 1x,  2x">	    	</a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item jeg_nav_html">
    <a href="https://www.paypal.com/donate/?hosted_button_id=QJ72FL7C6M25U"><div id="donateheader" style="background: rgba(245,221,41,1);
    margin-left: 15%;
    border-radius: 5px;
    width: fit-content;
    padding: 22.5% 55%;
    box-shadow: 5px 2px 7px #222;
  -webkit-transition:all ease-in-out 0.1s;
  -moz-transition:all ease-in-out 0.1s;
  -ms-transition:all ease-in-out 0.1s;
  -o-transition:all ease-in-out 0.1s;
  transition:all ease-in-out 0.1s;">
<span style="color: #000">DONATE</span>
</div></a>

</div><div class="jeg_nav_item jeg_nav_html">
    <style>

#donateheader:hover {
transform: translateY(-2pt);
}

.jeg_midbar {
z-index: 1001;
}

.mailreveal {
  display: block !important;
  z-index: 1000;
}
#mailfloat:hover {
  background: rgba(14, 0, 206, 1) !important;
  transform: translateY(-4pt);
}
</style>
  
<div id="mailfloat" style="
  width: 50pt;
  height: 50pt;
  background: rgba(14, 0, 206, 0.6);
  border-radius: 50%;
  position: fixed;
  bottom: 2%;
  right: 1.75%;
  box-shadow: 5px 2px 7px #222;
  display: flex;
  justify-content: center;
  align-items: center;
  cursor: pointer;
  z-index: 99999999999;
  font-size: 1.6rem;
  color: #fff;
  -webkit-transition:all ease-in-out 0.2s;
  -moz-transition:all ease-in-out 0.2s;
  -ms-transition:all ease-in-out 0.2s;
  -o-transition:all ease-in-out 0.2s;
  transition:all ease-in-out 0.2s;
  "><i class="fa fa-envelope" aria-hidden="true"></i></div>

   <script>
    $("#mailfloat").click(function(){
      $(".mailmunch-overlay").css("display", "block");
    });
    $("#mailfloat").click(function(){
      $(".mailmunch-popover").css("display", "block");
    });
  </script></div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        			<div
				class="jeg_nav_item socials_widget jeg_social_icon_block circle">
				<a href="https://www.facebook.com/EmergencyServicesNews/" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/es_news_" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.youtube.com/channel/UCdKF_vZqk8P-2nRxNoDkcxQ" target='_blank' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a><a href="https://www.linkedin.com/company/emergency-services-news/" target='_blank' class="jeg_linkedin"><i class="fa fa-linkedin"></i> </a>			</div>
			<!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://emergency-services.news/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper  jeg_navbar_fitwidth jeg_navbar_normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_4" data-animation="animate"><li id="menu-item-4537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4537 bgnav" data-item-row="default" ><a href="https://emergency-services.news/category/police-oppos/">Police</a></li>
<li id="menu-item-9886" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9886 bgnav" data-item-row="default" ><a href="https://emergency-services.news/category/body-worn-camera-footage/">Body-Worn Camera Footage</a></li>
<li id="menu-item-15357" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15357 bgnav" data-item-row="default" ><a href="https://emergency-services.news/category/national-crime-agency/">National Crime Agency</a></li>
<li id="menu-item-7557" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7557 bgnav" data-item-row="default" ><a href="https://emergency-services.news/category/police-pursuits/">Police Pursuits</a></li>
<li id="menu-item-9885" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9885 bgnav" data-item-row="default" ><a href="https://emergency-services.news/category/police-dogs-in-action/">Police Dogs In Action</a></li>
<li id="menu-item-17684" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17684 bgnav" data-item-row="default" ><a href="https://emergency-services.news/category/court-results/">Court Results</a></li>
<li id="menu-item-4538" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4538 bgnav" data-item-row="default" ><a href="https://emergency-services.news/category/medic-oppos/">Ambulance</a></li>
<li id="menu-item-4539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4539 bgnav" data-item-row="default" ><a href="https://emergency-services.news/category/firefighting-oppos/">Fire Service</a></li>
<li id="menu-item-4541" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4541 bgnav" data-item-row="default" ><a href="https://emergency-services.news/category/nhs/">NHS</a></li>
<li id="menu-item-7397" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-7397 bgnav" data-item-row="default" ><a href="https://emergency-services.news/tag/assaulted-on-duty/">Assaulted on Duty</a></li>
<li id="menu-item-4995" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4995 bgnav" data-item-row="default" ><a href="https://emergency-services.news/category/videos/">Must See Videos</a></li>
<li id="menu-item-4548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4548 bgnav" data-item-row="default" ><a href="https://emergency-services.news/category/guest-blog/">Guest Blog</a></li>
<li id="menu-item-4994" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-4994 bgnav" data-item-row="default" ><a href="https://emergency-services.news/tag/hoax-calls/">Hoax Calls</a></li>
<li id="menu-item-15356" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15356 bgnav" data-item-row="default" ><a href="https://emergency-services.news/category/rewards-discounts/">Rewards &amp; Discounts</a></li>
<li id="menu-item-7124" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7124 bgnav" data-item-row="default" ><a href="https://emergency-services.news/about-emergency-services-news/">About ESN</a></li>
<li id="menu-item-5070" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5070 bgnav" data-item-row="default" ><a href="https://emergency-services.news/contact/">Contact</a></li>
</ul></div></div>
                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                                            </div>
                </div>

                        </div>
    </div>
</div></div><!-- /.jeg_header -->        </div>

        <div class="jeg_header_sticky">
                    </div>

        <div class="jeg_navbar_mobile_wrapper">
            <div class="jeg_navbar_mobile" data-mode="normal">
    <div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item">
    <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_mobile_logo">
			<div class="site-title">
	    	<a href="https://emergency-services.news/">
		        <img class='jeg_logo_img' src="https://emergency-services.news/wp-content/uploads/2020/04/ESNLogo2.png"  alt="Emergency Services News"data-light-src="https://emergency-services.news/wp-content/uploads/2020/04/ESNLogo2.png" data-light-srcset="https://emergency-services.news/wp-content/uploads/2020/04/ESNLogo2.png 1x,  2x" data-dark-src="" data-dark-srcset=" 1x,  2x">		    </a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
	<form action="https://emergency-services.news/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div></div>
<div class="sticky_blankspace" style="height: 56px;"></div>        </div>
    <div class="post-wrapper">

        <div class="post-wrap" >

            
            <div class="jeg_main ">
                <div class="jeg_container">
                    <div class="jeg_content jeg_singlepage">

    <div class="container">

        <div class="jeg_ad jeg_article jnews_article_top_ads">
            <div class='ads-wrapper  '><div class='ads_code'><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Top Of Page -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3976164381649660"
     data-ad-slot="2210552874"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>        </div>

        <div class="row">
            <div class="jeg_main_content col-md-8">
                <div class="jeg_inner_content">
                    
                        
                        <div class="entry-header">
    	                    
                            <h1 class="jeg_post_title">Police Appeal For Information After Paramedic Attacked During Attempted Robbery</h1>

                            
                            <div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_1">

	<div class="meta_left">
									<div class="jeg_meta_author">
										<span class="meta_text">by</span>
					<a href="https://emergency-services.news/author/john-johnson/">John J Johnson</a>				</div>
					
					<div class="jeg_meta_date">
				<a href="https://emergency-services.news/police-appeal-for-information-after-paramedic-attacked-during-attempted-robbery/">17 January 2022</a>
			</div>
		
					<div class="jeg_meta_category">
				<span><span class="meta_text">in</span>
					<a href="https://emergency-services.news/category/emergency-services-news/" rel="category tag">Emergency Services News</a>				</span>
			</div>
		
		<div class="jeg_meta_reading_time">
			            <span>
			            	3 min read
			            </span>
			        </div>	</div>

	<div class="meta_right">
							<div class="jeg_meta_comment"><a href="https://emergency-services.news/police-appeal-for-information-after-paramedic-attacked-during-attempted-robbery/#comments"><i
						class="fa fa-comment-o"></i> 0</a></div>
			</div>
</div>
</div>
                        </div>

                        <div class="jeg_featured featured_image"><a href="https://emergency-services.news/wp-content/uploads/2021/12/1700-news-2.jpg"><div class="thumbnail-container animate-lazy" style="padding-bottom:71.467%"><img width="750" height="536" src="https://emergency-services.news/wp-content/themes/jnews/assets/img/jeg-empty.png" class="lazyload wp-post-image" alt="EXCLUSIVE | Paramedic Shares Story Of Their 22-Hour Shift, 12 Hours Of Which Was Spent With One Patient" loading="lazy" data-attachment-id="75607" data-permalink="https://emergency-services.news/exclusive-paramedic-shares-story-of-their-22-hour-shift-12-hours-of-which-was-spent-with-one-patient/1700-news-24/" data-orig-file="https://emergency-services.news/wp-content/uploads/2021/12/1700-news-2.jpg" data-orig-size="3264,1632" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="1700 news" data-image-description="" data-image-caption="" data-medium-file="https://emergency-services.news/wp-content/uploads/2021/12/1700-news-2-300x150.jpg" data-large-file="https://emergency-services.news/wp-content/uploads/2021/12/1700-news-2-1024x512.jpg" data-src="https://emergency-services.news/wp-content/uploads/2021/12/1700-news-2-750x536.jpg?crop=1" data-sizes="auto" data-expand="700" /></div></a></div>
                        <div class="jeg_share_top_container"><div class="jeg_share_button clearfix">
                <div class="jeg_share_stats">
                    <div class="jeg_share_count">
                        <div class="counts">7</div>
                        <span class="sharetext">SHARES</span>
                    </div>
                    <div class="jeg_views_count">
                    <div class="counts">367</div>
                    <span class="sharetext">VIEWS</span>
                </div>
                </div>
                <div class="jeg_sharelist">
                    <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Femergency-services.news%2Fpolice-appeal-for-information-after-paramedic-attacked-during-attempted-robbery%2F" rel='nofollow'  class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Share on Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Police+Appeal+For+Information+After+Paramedic+Attacked+During+Attempted+Robbery&url=https%3A%2F%2Femergency-services.news%2Fpolice-appeal-for-information-after-paramedic-attacked-during-attempted-robbery%2F" rel='nofollow'  class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Share on Twitter</span></a>
                    <div class="share-secondary">
                    <a href="mailto:?subject=Police+Appeal+For+Information+After+Paramedic+Attacked+During+Attempted+Robbery&amp;body=https%3A%2F%2Femergency-services.news%2Fpolice-appeal-for-information-after-paramedic-attacked-during-attempted-robbery%2F" rel='nofollow'  class="jeg_btn-email "><i class="fa fa-envelope"></i></a><a href="mailto:?subject=Police+Appeal+For+Information+After+Paramedic+Attacked+During+Attempted+Robbery&amp;body=https%3A%2F%2Femergency-services.news%2Fpolice-appeal-for-information-after-paramedic-attacked-during-attempted-robbery%2F" rel='nofollow'  class="jeg_btn-email "><i class="fa fa-envelope"></i></a>
                </div>
                <a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a>
                </div>
            </div></div>
                        <div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '></div></div>
                        <div class="entry-content no-share">
                            <div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome">
                                <div class="jeg_share_float_container"></div>                            </div>

                            <div class="content-inner ">
                                <div class='mailmunch-forms-before-post' style='display: none !important;'></div>
<p>Hertfordshire Police have appealed for information from the public after a life-saving <a href="https://emergency-services.news/?s=paramedic" target="_blank" rel="noreferrer noopener">paramedic</a> was assaulted during an attempted robbery in Coventry Close on New Year&#8217;s Eve at around 23:45 hours. </p>



<p>An emergency ambulance crew was providing medical assistance to a resident in the area when one of the paramedics, a woman aged in her 30s, was approached by two teenage males.&nbsp;</p>



<p>The cowards demanded that the paramedic hand over any drugs she had before trying to grab a medical bag from her. </p>



<p>When the teenagers were unable to tear the medical bag from the paramedic, one of them punched her in the face before running from the scene empty-handed.</p><div class='code-block code-block-2' style='margin: 8px 0; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ESN Tab Number 1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3976164381649660"
     data-ad-slot="3168079466"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>




<p>The suspects are described as being white, aged around 14 to 15 years old and were wearing dark clothing, including a black puffer jacket.&nbsp;</p>



<p>One of the males was also wearing glasses.</p>



<p><strong>Detective Constable Kirsty Rusbridge, from the Stevenage Local Crime Unit, said: </strong></p>



<p>“This was a sickening attack on an emergency service worker who was simply out doing her job.&nbsp;</p>



<p>&#8220;Thankfully she wasn’t seriously injured, but this was understandably a very frightening ordeal for her.&nbsp;</p><div class='code-block code-block-3' style='margin: 8px 0; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ESN Tab Number 3 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3976164381649660"
     data-ad-slot="1973599052"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class='mailmunch-forms-in-post-middle' style='display: none !important;'></div>



<p>&#8220;Emergency service workers should be able to go about their jobs without fearing for their safety and this kind of shocking behaviour will simply not be tolerated.</p>



<p>“Our enquiries are ongoing to trace those involved and we are appealing for anyone who saw what happened and hasn’t yet spoken to police to please come forward.&nbsp;</p>



<p>&#8220;We’d be particularly keen to hear from anyone who was in the area at the time and may have seen two males matching the descriptions given.&nbsp;</p>



<p>&#8220;Perhaps you were driving in the area and may have caught something of note on your dashcam? If you have any information at all, we’d like to hear from you.”</p><div class='code-block code-block-4' style='margin: 8px 0; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-3976164381649660"
     crossorigin="anonymous"></script>
<!-- ESN Tab Number 4 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3976164381649660"
     data-ad-slot="8347435714"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

</div>




<p>You can&nbsp;<a target="_blank" href="https://www.herts.police.uk/report" rel="noreferrer noopener">report information online</a>, speak to an operator in Hertfordshire Police&#8217;s Force Communications Room via their online&nbsp;<a target="_blank" href="https://www.herts.police.uk/contact" rel="noreferrer noopener">web chat</a>&nbsp;or call the non-emergency number 101, quoting crime reference 41/44/22.</p>



<p>Alternatively, you can stay 100% anonymous by contacting the independent charity Crimestoppers on 0800 555 111 or via their untraceable <a target="_blank" href="http://www.crimestoppers-uk.org/" rel="noreferrer noopener">online form (opens in a new window)</a>.</p>



<p>Recommended Video:</p>



<figure class="wp-block-embed is-type-video is-provider-youtube wp-block-embed-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<span class="embed-youtube" style="text-align:center; display: block;"><iframe loading="lazy" class="youtube-player" width="640" height="360" src="https://www.youtube.com/embed/Pv8aVHR8J6A?version=3&#038;rel=1&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;fs=1&#038;hl=en-GB&#038;autohide=2&#038;wmode=transparent" allowfullscreen="true" style="border:0;" sandbox="allow-scripts allow-same-origin allow-popups allow-presentation"></iframe></span>
</div></figure>
</p><div class='code-block code-block-5' style='margin: 8px 0; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ESN Tab Number 5 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3976164381649660"
     data-ad-slot="9435547870"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div class='mailmunch-forms-after-post' style='display: none !important;'></div><div class='code-block code-block-16' style='margin: 8px auto 8px 0; text-align: left; display: block; clear: both;'>
<div style="background-color: #eee; padding: 2.5%">
  <p style="color: #111; line-height: 120%">
  <strong style="font-size: 120%;">Before you go...</strong><br><br>

We need your help. As former emergency services & armed forces personnel, we pride ourselves on bringing you important, fast-moving and breaking news stories & video which are free from the negative bias which is often directed at the emergency services & NHS by some sections of the mainstream media. <br><br>

One of the reasons we started 'Emergency Services News' was because we became tired of reading badly informed stories about the emergency services & NHS which seemed only ever to highlight negative aspects of the job. <br><br>

We want to be the unheard voice of the remarkable men and women who serve in the emergency services, NHS and armed forces. And with around 500k page views each month, we are getting there! <br><br>

As income from ads, the mainstay source of income for most publishers, continues to decline; we need the help of you, our readers. <br><br>

<em style="background-color: rgba(14,0,205, 0.9); color: #eee;">You can support emergency services news from as little as £1.</em> It only takes a minute. Every contribution, however big or small, is vital for our future. <br><br>

<em style="background-color: rgba(14,0,205, 0.9); color: #eee; line-height: 150%">Please help us to continue to highlight the life-saving work of the emergency services, NHS and armed forces by becoming a supporter.</em>
  </p>
  <a href="https://www.paypal.com/donate?hosted_button_id=QJ72FL7C6M25U">
    <div style="background-color: rgb(14,0,205);border-radius: 50pt; padding: 10pt; width: max-content; display: flex; justify-content: center; align-items: center;">
      <span style="color: #fefefe;"><strong>SUPPORT EMERGENCY SERVICES NEWS<strong><span>
    </div>
  </a>
</div></div>
<!-- AI CONTENT END 1 -->
                                
	                            
                                                                <div class="jeg_post_tags"></div>
                                                            </div>

                            <div class="jeg_share_bottom_container"><div class="jeg_share_button share-bottom clearfix">
                <div class="jeg_sharelist">
                    <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Femergency-services.news%2Fpolice-appeal-for-information-after-paramedic-attacked-during-attempted-robbery%2F" rel='nofollow' class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Share<span class="count">3</span></span></a><a href="https://twitter.com/intent/tweet?text=Police+Appeal+For+Information+After+Paramedic+Attacked+During+Attempted+Robbery&url=https%3A%2F%2Femergency-services.news%2Fpolice-appeal-for-information-after-paramedic-attacked-during-attempted-robbery%2F" rel='nofollow' class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Tweet<span class="count">2</span></span></a>
                    <div class="share-secondary">
                    <a href="mailto:?subject=Police+Appeal+For+Information+After+Paramedic+Attacked+During+Attempted+Robbery&amp;body=https%3A%2F%2Femergency-services.news%2Fpolice-appeal-for-information-after-paramedic-attacked-during-attempted-robbery%2F" rel='nofollow'  class="jeg_btn-email "><i class="fa fa-envelope"></i></a><a href="mailto:?subject=Police+Appeal+For+Information+After+Paramedic+Attacked+During+Attempted+Robbery&amp;body=https%3A%2F%2Femergency-services.news%2Fpolice-appeal-for-information-after-paramedic-attacked-during-attempted-robbery%2F" rel='nofollow'  class="jeg_btn-email "><i class="fa fa-envelope"></i></a>
                </div>
                <a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a>
                </div>
            </div></div>
                                                    </div>

                        <div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '></div></div><div class="jnews_prev_next_container"></div><div class="jnews_author_box_container "></div><div class="jnews_related_post_container"><div  class="jeg_postblock_9 jeg_postblock jeg_module_hook jeg_pagination_loadmore jeg_col_2o3 jnews_module_76173_0_61e572c63fac5   " data-unique="jnews_module_76173_0_61e572c63fac5">
                <div class="jeg_block_heading jeg_block_heading_9 jeg_subcat_right">
                    <h3 class="jeg_block_title"><span>Related<strong> Posts</strong></span></h3>
                    
                </div>
                <div class="jeg_block_container">
                
                <div class="jeg_posts_wrap">
                <div class="jeg_posts jeg_load_more_flag">
                    <article class="jeg_post jeg_pl_md_1">
                <div class="jeg_thumb">
                    
                    <a href="https://emergency-services.news/drug-dealing-thug-who-slit-police-officers-throat-is-handed-a-5-year-prison-sentence/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://emergency-services.news/wp-content/themes/jnews/assets/img/jeg-empty.png" class="lazyload wp-post-image" alt="Drug-Dealing Thug Who Slit Police Officers Throat Is Handed A 5-Year Prison Sentence" loading="lazy" data-attachment-id="76099" data-permalink="https://emergency-services.news/drug-dealing-thug-who-slit-police-officers-throat-is-handed-a-5-year-prison-sentence/1100-news-34/" data-orig-file="https://emergency-services.news/wp-content/uploads/2022/01/1100-news-1.jpg" data-orig-size="3264,1632" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="1100 news" data-image-description="" data-image-caption="" data-medium-file="https://emergency-services.news/wp-content/uploads/2022/01/1100-news-1-300x150.jpg" data-large-file="https://emergency-services.news/wp-content/uploads/2022/01/1100-news-1-1024x512.jpg" data-src="https://emergency-services.news/wp-content/uploads/2022/01/1100-news-1-360x180.jpg?crop=1" data-sizes="auto" data-expand="700" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://emergency-services.news/category/emergency-services-news/" class="category-emergency-services-news">Emergency Services News</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://emergency-services.news/drug-dealing-thug-who-slit-police-officers-throat-is-handed-a-5-year-prison-sentence/">Drug-Dealing Thug Who Slit Police Officers Throat Is Handed A 5-Year Prison Sentence</a>
                    </h3>
                    <div class="jeg_post_meta"></div>
                </div>
            </article><article class="jeg_post jeg_pl_md_1">
                <div class="jeg_thumb">
                    
                    <a href="https://emergency-services.news/two-police-officers-narrowly-avoid-serious-injury-after-jumping-out-of-the-way-of-fleeing-vehicle/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://emergency-services.news/wp-content/themes/jnews/assets/img/jeg-empty.png" class="lazyload wp-post-image" alt="cumrbia police" loading="lazy" data-attachment-id="74248" data-permalink="https://emergency-services.news/cumbria-police-launch-lone-working-officer-verification-process-for-the-public/cumbria-police/" data-orig-file="https://emergency-services.news/wp-content/uploads/2021/10/cumbria-police.jpg" data-orig-size="3264,1632" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="cumbria police" data-image-description="&lt;p&gt;cumbria police&lt;/p&gt;
" data-image-caption="" data-medium-file="https://emergency-services.news/wp-content/uploads/2021/10/cumbria-police-300x150.jpg" data-large-file="https://emergency-services.news/wp-content/uploads/2021/10/cumbria-police-1024x512.jpg" data-src="https://emergency-services.news/wp-content/uploads/2021/10/cumbria-police-360x180.jpg?crop=1" data-sizes="auto" data-expand="700" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://emergency-services.news/category/emergency-services-news/" class="category-emergency-services-news">Emergency Services News</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://emergency-services.news/two-police-officers-narrowly-avoid-serious-injury-after-jumping-out-of-the-way-of-fleeing-vehicle/">Two Police Officers Narrowly Avoid Serious Injury After Jumping Out Of The Way Of Fleeing Vehicle</a>
                    </h3>
                    <div class="jeg_post_meta"></div>
                </div>
            </article><article class="jeg_post jeg_pl_md_1">
                <div class="jeg_thumb">
                    
                    <a href="https://emergency-services.news/breaking-male-arrested-under-the-terrorism-act-after-attacking-police-vehicle-as-it-left-oldham-police-station/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://emergency-services.news/wp-content/themes/jnews/assets/img/jeg-empty.png" class="lazyload wp-post-image" alt="police high vis jacket 2" loading="lazy" data-attachment-id="66514" data-permalink="https://emergency-services.news/15-years-old-carrying-drugs-and-being-stabbed-in-the-afternoon-police-officer-speaks-out/0800-news-ready-18/" data-orig-file="https://emergency-services.news/wp-content/uploads/2021/04/0800-News-READY.jpg" data-orig-size="3264,1632" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="0800 News READY" data-image-description="&lt;p&gt;police high vis jacket 2&lt;/p&gt;
" data-image-caption="" data-medium-file="https://emergency-services.news/wp-content/uploads/2021/04/0800-News-READY-300x150.jpg" data-large-file="https://emergency-services.news/wp-content/uploads/2021/04/0800-News-READY-1024x512.jpg" data-src="https://emergency-services.news/wp-content/uploads/2021/04/0800-News-READY-360x180.jpg?crop=1" data-sizes="auto" data-expand="700" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://emergency-services.news/category/emergency-services-news/" class="category-emergency-services-news">Emergency Services News</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://emergency-services.news/breaking-male-arrested-under-the-terrorism-act-after-attacking-police-vehicle-as-it-left-oldham-police-station/">Male Arrested Under The Terrorism Act After Attacking Police Vehicle As It Left Oldham Police Station</a>
                    </h3>
                    <div class="jeg_post_meta"></div>
                </div>
            </article><article class="jeg_post jeg_pl_md_1">
                <div class="jeg_thumb">
                    
                    <a href="https://emergency-services.news/police-appeal-for-information-after-two-met-officers-seriously-assaulted-by-motorcyclist-during-a-traffic-stop/"><div class="thumbnail-container animate-lazy  size-500 "><img width="240" height="180" src="https://emergency-services.news/wp-content/themes/jnews/assets/img/jeg-empty.png" class="lazyload wp-post-image" alt="APPEAL After 80-Year-Old Man Assaulted During Burglary In Dagenham" loading="lazy" data-attachment-id="6921" data-permalink="https://emergency-services.news/appeal-after-80-year-old-man-assaulted-during-burglary-in-dagenham/met-police-file-pic/" data-orig-file="https://emergency-services.news/wp-content/uploads/2019/01/Met-Police-File-Pic.jpeg" data-orig-size="1200,900" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Met Police File Pic" data-image-description="" data-image-caption="" data-medium-file="https://emergency-services.news/wp-content/uploads/2019/01/Met-Police-File-Pic-300x225.jpeg" data-large-file="https://emergency-services.news/wp-content/uploads/2019/01/Met-Police-File-Pic-1024x768.jpeg" data-src="https://emergency-services.news/wp-content/uploads/2019/01/Met-Police-File-Pic.jpeg" data-sizes="auto" data-expand="700" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://emergency-services.news/category/emergency-services-news/" class="category-emergency-services-news">Emergency Services News</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://emergency-services.news/police-appeal-for-information-after-two-met-officers-seriously-assaulted-by-motorcyclist-during-a-traffic-stop/">Police Appeal For Information After Two Met Officers Seriously Injured After Being Assaulted By Motorcyclist During A Traffic Stop</a>
                    </h3>
                    <div class="jeg_post_meta"></div>
                </div>
            </article><article class="jeg_post jeg_pl_md_1">
                <div class="jeg_thumb">
                    
                    <a href="https://emergency-services.news/coward-who-tried-to-set-fire-to-occupied-police-van-during-riot-is-sentenced-to-14-years-behind-bars/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://emergency-services.news/wp-content/themes/jnews/assets/img/jeg-empty.png" class="lazyload wp-post-image" alt="WATCH | Coward Who Tried To Set Fire To Occupied Police Van During Riot Is Sentenced To 14 Years Behind Bars" loading="lazy" data-attachment-id="75669" data-permalink="https://emergency-services.news/coward-who-tried-to-set-fire-to-occupied-police-van-during-riot-is-sentenced-to-14-years-behind-bars/1900-news-7/" data-orig-file="https://emergency-services.news/wp-content/uploads/2021/12/1900-news.jpg" data-orig-size="3264,1632" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="1900 news" data-image-description="" data-image-caption="" data-medium-file="https://emergency-services.news/wp-content/uploads/2021/12/1900-news-300x150.jpg" data-large-file="https://emergency-services.news/wp-content/uploads/2021/12/1900-news-1024x512.jpg" data-src="https://emergency-services.news/wp-content/uploads/2021/12/1900-news-360x180.jpg?crop=1" data-sizes="auto" data-expand="700" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://emergency-services.news/category/emergency-services-news/" class="category-emergency-services-news">Emergency Services News</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://emergency-services.news/coward-who-tried-to-set-fire-to-occupied-police-van-during-riot-is-sentenced-to-14-years-behind-bars/">WATCH | Coward Who Tried To Set Fire To Occupied Police Van During Riot Is Sentenced To 14 Years Behind Bars</a>
                    </h3>
                    <div class="jeg_post_meta"></div>
                </div>
            </article><article class="jeg_post jeg_pl_md_1">
                <div class="jeg_thumb">
                    
                    <a href="https://emergency-services.news/white-men-are-not-being-given-equal-opporunities-claims-deputy-police-crime-commissioner/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://emergency-services.news/wp-content/themes/jnews/assets/img/jeg-empty.png" class="lazyload wp-post-image" alt="" loading="lazy" data-attachment-id="15530" data-permalink="https://emergency-services.news/fire-and-ambulance-stock/" data-orig-file="https://emergency-services.news/wp-content/uploads/2020/04/Fire-and-ambulance-stock.jpg" data-orig-size="1200,775" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5.3&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D7200&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1520622134&quot;,&quot;copyright&quot;:&quot;Daniel Webb&quot;,&quot;focal_length&quot;:&quot;66&quot;,&quot;iso&quot;:&quot;8000&quot;,&quot;shutter_speed&quot;:&quot;0.004&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Fire-and-ambulance-stock" data-image-description="" data-image-caption="" data-medium-file="https://emergency-services.news/wp-content/uploads/2020/04/Fire-and-ambulance-stock-300x194.jpg" data-large-file="https://emergency-services.news/wp-content/uploads/2020/04/Fire-and-ambulance-stock-1024x661.jpg" data-src="https://emergency-services.news/wp-content/uploads/2020/04/Fire-and-ambulance-stock-360x180.jpg" data-sizes="auto" data-expand="700" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://emergency-services.news/category/emergency-services-news/" class="category-emergency-services-news">Emergency Services News</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://emergency-services.news/white-men-are-not-being-given-equal-opporunities-claims-deputy-police-crime-commissioner/">White Men &#8220;Are Not Being Given Equal Opporunities&#8221;, Claims Deputy Police &#038; Crime Commissioner</a>
                    </h3>
                    <div class="jeg_post_meta"></div>
                </div>
            </article>
                </div>
            </div>
                <div class='module-overlay'>
                <div class='preloader_type preloader_dot'>
                    <div class="module-preloader jeg_preloader dot">
                        <span></span><span></span><span></span>
                    </div>
                    <div class="module-preloader jeg_preloader circle">
                        <div class="jnews_preloader_circle_outer">
                            <div class="jnews_preloader_circle_inner"></div>
                        </div>
                    </div>
                    <div class="module-preloader jeg_preloader square">
                        <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                    </div>
                </div>
            </div>
            </div>
            <div class="jeg_block_navigation">
                <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                <div class="jeg_block_loadmore ">
                    <a href="#" class='' data-load='Load More' data-loading='Loading...'> Load More</a>
                </div>
                
            </div>
                
                <script>var jnews_module_76173_0_61e572c63fac5 = {"header_icon":"","first_title":"Related","second_title":" Posts","url":"","header_type":"heading_9","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"6","post_offset":0,"unique_content":"disable","include_post":"","exclude_post":76173,"include_category":"1375","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","force_normal_image_load":"","pagination_mode":"loadmore","pagination_nextprev_showtext":"","pagination_number_post":"6","pagination_scroll_limit":"6","boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","excerpt_length":"35","paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_9"};</script>
            </div></div><div class="jnews_popup_post_container"></div><div class="jnews_comment_container">
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Let us know what you think in the comments below					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/police-appeal-for-information-after-paramedic-attacked-during-attempted-robbery/#respond" style="display:none;">Cancel reply</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe
					title="Comment Form"
					src="https://jetpack.wordpress.com/jetpack-comment/?blogid=137416923&#038;postid=76173&#038;comment_registration=0&#038;require_name_email=0&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=identicon&#038;greeting=Let+us+know+what+you+think+in+the+comments+below&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=en_GB&#038;jetpack_version=10.6-a.1&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=ad369078747c2450ee5d099b8c7197661d3fd822#parent=https%3A%2F%2Femergency-services.news%2Fpolice-appeal-for-information-after-paramedic-attacked-during-attempted-robbery%2F"
											name="jetpack_remote_comment"
						style="width:100%; height: 430px; border:0;"
										class="jetpack_remote_comment"
					id="jetpack_remote_comment"
					sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"
				>
									</iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		</div>
                                    </div>
            </div>
            
<div class="jeg_sidebar  jeg_sticky_sidebar col-md-4">
    <div class="widget_text widget widget_custom_html" id="custom_html-3"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Right Column 2 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-3976164381649660"
     data-ad-slot="9785790563"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div class="widget_text widget widget_custom_html" id="custom_html-2"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Right Column 1 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-3976164381649660"
     data-ad-slot="3657412203"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div>        </div>

        <div class="jeg_ad jeg_article jnews_article_bottom_ads">
            <div class='ads-wrapper  '><div class='ads_code'><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-3976164381649660"
     data-ad-slot="1397234279"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>        </div>

    </div>
</div>
                </div>
            </div>

            <div id="post-body-class" class="post-template-default single single-post postid-76173 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_1 jnews jeg_boxed jsc_normal wpb-js-composer js-comp-ver-6.1 vc_responsive aa-prefix-emerg-"></div>

            
        </div>

        <div class="post-ajax-overlay">
    <div class="preloader_type preloader_dot">
        <div class="newsfeed_preloader jeg_preloader dot">
            <span></span><span></span><span></span>
        </div>
        <div class="newsfeed_preloader jeg_preloader circle">
            <div class="jnews_preloader_circle_outer">
                <div class="jnews_preloader_circle_inner"></div>
            </div>
        </div>
        <div class="newsfeed_preloader jeg_preloader square">
            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
        </div>
    </div>
</div>
    </div>
        <div class="footer-holder" id="footer" data-id="footer">
            <div class="jeg_footer jeg_footer_4 dark">
    <div class="jeg_footer_container jeg_container">
        <div class="jeg_footer_content">
            <div class="container">
                <div class="row">
                    <div class="jeg_footer_primary clearfix">
                        <div class="col-md-9 footer_column">
                            <ul class="jeg_menu_footer"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4537"><a href="https://emergency-services.news/category/police-oppos/">Police</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9886"><a href="https://emergency-services.news/category/body-worn-camera-footage/">Body-Worn Camera Footage</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15357"><a href="https://emergency-services.news/category/national-crime-agency/">National Crime Agency</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7557"><a href="https://emergency-services.news/category/police-pursuits/">Police Pursuits</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9885"><a href="https://emergency-services.news/category/police-dogs-in-action/">Police Dogs In Action</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17684"><a href="https://emergency-services.news/category/court-results/">Court Results</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4538"><a href="https://emergency-services.news/category/medic-oppos/">Ambulance</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4539"><a href="https://emergency-services.news/category/firefighting-oppos/">Fire Service</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4541"><a href="https://emergency-services.news/category/nhs/">NHS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-7397"><a href="https://emergency-services.news/tag/assaulted-on-duty/">Assaulted on Duty</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4995"><a href="https://emergency-services.news/category/videos/">Must See Videos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4548"><a href="https://emergency-services.news/category/guest-blog/">Guest Blog</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-4994"><a href="https://emergency-services.news/tag/hoax-calls/">Hoax Calls</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15356"><a href="https://emergency-services.news/category/rewards-discounts/">Rewards &amp; Discounts</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7124"><a href="https://emergency-services.news/about-emergency-services-news/">About ESN</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5070"><a href="https://emergency-services.news/contact/">Contact</a></li>
</ul>                        </div>
                        <div class="col-md-3 footer_column footer_right">
                            <div class="footer-text">
                                © Emergency Services News                            </div>
                        </div>
                    </div>

                                        
                </div>
            </div>
        </div>
    </div>
</div><!-- /.footer -->        </div>

        <div class="jscroll-to-top">
        	<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
        </div>
    </div>

    <!-- Mobile Navigation
    ============================================= -->
<div id="jeg_off_canvas" class="normal">
    <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
    <div class="jeg_bg_overlay"></div>
    <div class="jeg_mobile_wrapper">
        <div class="nav_wrap">
    <div class="item_main">
        <!-- Search Form -->
<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand square">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://emergency-services.news/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div><div class="jeg_aside_item">
    <ul class="jeg_mobile_menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4537"><a href="https://emergency-services.news/category/police-oppos/">Police</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9886"><a href="https://emergency-services.news/category/body-worn-camera-footage/">Body-Worn Camera Footage</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15357"><a href="https://emergency-services.news/category/national-crime-agency/">National Crime Agency</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7557"><a href="https://emergency-services.news/category/police-pursuits/">Police Pursuits</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9885"><a href="https://emergency-services.news/category/police-dogs-in-action/">Police Dogs In Action</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17684"><a href="https://emergency-services.news/category/court-results/">Court Results</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4538"><a href="https://emergency-services.news/category/medic-oppos/">Ambulance</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4539"><a href="https://emergency-services.news/category/firefighting-oppos/">Fire Service</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4541"><a href="https://emergency-services.news/category/nhs/">NHS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-7397"><a href="https://emergency-services.news/tag/assaulted-on-duty/">Assaulted on Duty</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4995"><a href="https://emergency-services.news/category/videos/">Must See Videos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4548"><a href="https://emergency-services.news/category/guest-blog/">Guest Blog</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-4994"><a href="https://emergency-services.news/tag/hoax-calls/">Hoax Calls</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15356"><a href="https://emergency-services.news/category/rewards-discounts/">Rewards &amp; Discounts</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7124"><a href="https://emergency-services.news/about-emergency-services-news/">About ESN</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5070"><a href="https://emergency-services.news/contact/">Contact</a></li>
</ul></div>    </div>
    <div class="item_bottom">
        <div class="jeg_aside_item socials_widget circle">
    <a href="https://www.facebook.com/EmergencyServicesNews/" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/es_news_" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.youtube.com/channel/UCdKF_vZqk8P-2nRxNoDkcxQ" target='_blank' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a><a href="https://www.linkedin.com/company/emergency-services-news/" target='_blank' class="jeg_linkedin"><i class="fa fa-linkedin"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright">
	<p></p>
</div>    </div>
</div>    </div>
</div><script type="text/javascript">var jfla = ["view_counter"]</script><!--  -->
<script defer id='bilmur' data-provider='wordpress.com' data-service='atomic' src='https://s0.wp.com/wp-content/js/bilmur.min.js?m=202203'></script>
<!-- YouTube Channel 3 --><script type="text/javascript">function ytc_init_MPAU() {jQuery('.ytc-lightbox').magnificPopupAU({disableOn:320,type:'iframe',mainClass:'ytc-mfp-lightbox',removalDelay:160,preloader:false,fixedContentPos:false});}jQuery(window).on('load',function(){ytc_init_MPAU();});jQuery(document).ajaxComplete(function(){ytc_init_MPAU();});</script><div id="selectShareContainer">
                        <div class="selectShare-inner">
                            <div class="select_share jeg_share_button">              
                                <button class="select-share-button jeg_btn-facebook" data-url="http://www.facebook.com/sharer.php?u=[url]&quote=[selected_text]" data-post-url="https%3A%2F%2Femergency-services.news%2Fpolice-appeal-for-information-after-paramedic-attacked-during-attempted-robbery%2F" data-image-url="" data-title="Police+Appeal+For+Information+After+Paramedic+Attacked+During+Attempted+Robbery" ><i class="fa fa-facebook-official"></i></a><button class="select-share-button jeg_btn-twitter" data-url="https://twitter.com/intent/tweet?text=[selected_text]&url=[url]" data-post-url="https%3A%2F%2Femergency-services.news%2Fpolice-appeal-for-information-after-paramedic-attacked-during-attempted-robbery%2F" data-image-url="" data-title="Police+Appeal+For+Information+After+Paramedic+Attacked+During+Attempted+Robbery" ><i class="fa fa-twitter"></i></a>
                            </div>
                            <div class="selectShare-arrowClip">
                                <div class="selectShare-arrow"></div>      
                            </div> 
                        </div>      
                      </div><div class="jeg_read_progress_wrapper"></div>    <!-- Facebook Pixel Event Code -->
    <script type='text/javascript'>
        document.addEventListener( 'wpcf7mailsent', function( event ) {
        if( "fb_pxl_code" in event.detail.apiResponse){
          eval(event.detail.apiResponse.fb_pxl_code);
        }
      }, false );
    </script>
    <!-- End Facebook Pixel Event Code -->
    <div id='fb-pxl-ajax-code'></div><script id='mediaelement-js-extra'>
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
</script>
<script id='wpo_min-footer-0-js-extra'>
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/emergency-services.news","hash_tracking":"false","ua":"UA-140704724-1","v4_id":""};
var pp_ajax_form = {"ajaxurl":"https:\/\/emergency-services.news\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"0342257b6b","disable_ajax_form":"false"};
</script>
<script id='wpo_min-footer-3-js-extra'>
var jnewsoption = {"popup_script":"magnific","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Please enter your email!","empty_password":"Please enter your password!"},"module_prefix":"jnews_module_ajax_","live_search":"1","postid":"76173","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":"","recaptcha":"0","site_slug":"\/","site_domain":"emergency-services.news"};
</script>
<script id='wpo_min-footer-5-js-extra'>
var jnews_select_share = {"is_customize_preview":""};
</script>
<script type='text/javascript'  src='https://emergency-services.news/_static/??-eJytzEEOwiAQBdALSaFAa7swPcsIQ6Ap0Dho4+1Fk0YXLruc+f+/bWUhmeVukfhMPKINgAtGTIVvK/u9mxhSM9Opvk1O5d0oviZ1mHAjDkRYPoovcenIh8efiQHjsdKZ1Sy4J297LcXYjVrtwjdkLueCNwZWXJWV3VHeWdtWOISjPGmdaKXqj/IG0EaA3L0pXvZVP7wAyyKXXA=='></script>
<div class="jeg_ad jnews_mobile_sticky_ads "></div><script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script>
		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=137416923&postid=76173&comment_registration=0&require_name_email=0&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Let+us+know+what+you+think+in+the+comments+below&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_GB&jetpack_version=10.6-a.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=ad369078747c2450ee5d099b8c7197661d3fd822#parent=https%3A%2F%2Femergency-services.news%2Fpolice-appeal-for-information-after-paramedic-attacked-during-attempted-robbery%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=137416923&postid=76173&comment_registration=0&require_name_email=0&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Let+us+know+what+you+think+in+the+comments+below&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_GB&jetpack_version=10.6-a.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=ad369078747c2450ee5d099b8c7197661d3fd822#parent=https%3A%2F%2Femergency-services.news%2Fpolice-appeal-for-information-after-paramedic-attacked-during-attempted-robbery%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						}
					}
				})

			})();
		</script>

		<script src='https://stats.wp.com/e-202203.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.6-a.1',blog:'137416923',post:'76173',tz:'0',srv:'emergency-services.news'} ]);
	_stq.push([ 'clickTrackerInit', '137416923', '76173' ]);
</script>
<script type="text/javascript" src="https://s.skimresources.com/js/202382X1681197.skimlinks.js"></script>
</body>
</html>
