<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en-GB" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="en-GB" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="en-GB" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="en-GB" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en-GB" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
    <link rel="profile" href="http://gmpg.org/xfn/11" />
    <link rel="pingback" href="https://emergency-services.news/xmlrpc.php" />
    <script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/3.5.1/jquery.js"></script>
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
			<script type="text/javascript">
              var jnews_ajax_url = 'https://emergency-services.news/?ajax-request=jnews'
			</script>
			
	<!-- This site is optimized with the Yoast SEO plugin v18.6 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Detectives Find Tipper Truck That Rammed Met Police Car In Lambeth</title>
	<meta name="description" content="One Metropolitan Police officer required hospital treatment for injuries to his head and hand but has since been discharged." />
	<link rel="canonical" href="https://emergency-services.news/detectives-find-tipper-truck-that-rammed-met-police-car-in-lambeth/" />
	<meta property="og:locale" content="en_GB" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Detectives Find Tipper Truck That Rammed Met Police Car In Lambeth" />
	<meta property="og:description" content="One Metropolitan Police officer required hospital treatment for injuries to his head and hand but has since been discharged." />
	<meta property="og:url" content="https://emergency-services.news/detectives-find-tipper-truck-that-rammed-met-police-car-in-lambeth/" />
	<meta property="og:site_name" content="Emergency Services News" />
	<meta property="article:published_time" content="2022-04-20T08:58:25+00:00" />
	<meta property="article:modified_time" content="2022-04-20T08:58:29+00:00" />
	<meta property="og:image" content="https://emergency-services.news/wp-content/uploads/2022/04/1000-news-5.jpg" />
	<meta property="og:image:width" content="3264" />
	<meta property="og:image:height" content="1632" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@https://twitter.com/ES_news_" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="John J Johnson" />
	<meta name="twitter:label2" content="Estimated reading time" />
	<meta name="twitter:data2" content="2 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://emergency-services.news/#website","url":"https://emergency-services.news/","name":"Emergency Services News","description":"Breaking news &amp; stories from the emergency services","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://emergency-services.news/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-GB"},{"@type":"ImageObject","@id":"https://emergency-services.news/detectives-find-tipper-truck-that-rammed-met-police-car-in-lambeth/#primaryimage","inLanguage":"en-GB","url":"https://emergency-services.news/wp-content/uploads/2022/04/1000-news-5.jpg","contentUrl":"https://emergency-services.news/wp-content/uploads/2022/04/1000-news-5.jpg","width":3264,"height":1632},{"@type":"WebPage","@id":"https://emergency-services.news/detectives-find-tipper-truck-that-rammed-met-police-car-in-lambeth/#webpage","url":"https://emergency-services.news/detectives-find-tipper-truck-that-rammed-met-police-car-in-lambeth/","name":"Detectives Find Tipper Truck That Rammed Met Police Car In Lambeth","isPartOf":{"@id":"https://emergency-services.news/#website"},"primaryImageOfPage":{"@id":"https://emergency-services.news/detectives-find-tipper-truck-that-rammed-met-police-car-in-lambeth/#primaryimage"},"datePublished":"2022-04-20T08:58:25+00:00","dateModified":"2022-04-20T08:58:29+00:00","author":{"@id":"https://emergency-services.news/#/schema/person/5dfe0d9c99209b05fdf138cf27f2d0e0"},"description":"One Metropolitan Police officer required hospital treatment for injuries to his head and hand but has since been discharged.","breadcrumb":{"@id":"https://emergency-services.news/detectives-find-tipper-truck-that-rammed-met-police-car-in-lambeth/#breadcrumb"},"inLanguage":"en-GB","potentialAction":[{"@type":"ReadAction","target":["https://emergency-services.news/detectives-find-tipper-truck-that-rammed-met-police-car-in-lambeth/"]}]},{"@type":"BreadcrumbList","@id":"https://emergency-services.news/detectives-find-tipper-truck-that-rammed-met-police-car-in-lambeth/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://emergency-services.news/"},{"@type":"ListItem","position":2,"name":"Detectives Find Tipper Truck That Rammed Met Police Car In Lambeth"}]},{"@type":"Person","@id":"https://emergency-services.news/#/schema/person/5dfe0d9c99209b05fdf138cf27f2d0e0","name":"John J Johnson","image":{"@type":"ImageObject","@id":"https://emergency-services.news/#personlogo","inLanguage":"en-GB","url":"https://emergency-services.news/wp-content/uploads/2020/11/Snowboarding-Pic-150x150.png?crop=1","contentUrl":"https://emergency-services.news/wp-content/uploads/2020/11/Snowboarding-Pic-150x150.png?crop=1","caption":"John J Johnson"},"description":"John joined the Royal Navy aged just 16 years old. He served on two frigates, an aircraft carrier and spent a bit of time on a U.S Navy frigate. As an electronic warfare specialist, John held one of the highest security clearances in the armed forces (TS Strap2). He saw active service in Sierra Leone and in the Nato/Yogoslavia conflict (both in 1999). After leaving the Royal Navy, John joined the Metropolitan Police and was based on a 999 response team in east London. During the eight years that John spent in the Met (three as a special), he was awarded several commendations for bravery and professionalism. John also spent just under two years as a volunteer in the RNLI. His time was spent on one of the busiest coastal stations in the UK. More recently, John has also spent some time in the Ambulance Service.","sameAs":["http://www.emergency-services.news","https://twitter.com/https://twitter.com/ES_news_"],"url":"https://emergency-services.news/author/john-johnson/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel="alternate" type="application/rss+xml" title="Emergency Services News &raquo; Feed" href="https://emergency-services.news/feed/" />
<link rel="alternate" type="application/rss+xml" title="Emergency Services News &raquo; Comments Feed" href="https://emergency-services.news/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Emergency Services News &raquo; Detectives Find Tipper Truck That Rammed Met Police Car In Lambeth Comments Feed" href="https://emergency-services.news/detectives-find-tipper-truck-that-rammed-met-police-car-in-lambeth/feed/" />
		<!-- This site uses the Google Analytics by MonsterInsights plugin v8.5.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-140704724-1"  data-cfasync="false" data-wpfc-render="false" type="text/javascript" async></script>
			<script data-cfasync="false" data-wpfc-render="false" type="text/javascript">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</script>
				<!-- / Google Analytics by MonsterInsights -->
		<!-- emergency-services.news is managing ads with Advanced Ads --><script id="emerg-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
		<!-- GOOGLE FONTS REQUEST FAILED for https://fonts.googleapis.com/css2?family=Montserrat:ital,wght@0,400;0,700&family=Open+Sans:ital,wght@0,reguler&display=swap -->
<link rel='stylesheet' id='all-css-b323c3e9cb64f178217ea414a3bfdc51' href='https://emergency-services.news/_static/??-eJydkt1uwjAMhV9oIWwUJi6mPQpyXbcNzZ/idKhvv7RVR2ADwa4a1+c7sR2fvFAWdV8RS2SWleIoS+2wE1qVAcIgOQ6aVkbZVRK8nDLgyNJQpYA0GbLxIvAaBgpCUwM4PESnXB7nDDobR4nXfaMsj9Kekzt8QYQggZniXH8dJmn1PF1riF5hF86n5004FY/xbfneMxhcH/uSBLZgLenFIU1dGmisqhUK73zvr8J/eI6DuUrdcjjyAZ3xLrWW09nvv+6PbXqypLJ04gWbNunec1xA85I9YDstKYTOuOqX/qcJih6wmyufzzelo7dghwq04BYC5RfNqmsWAVtKC+BE6krVg3zdbdeb/bbY7Bf4nBQtQZX2ZL3dw+69gGUSn+ZjwYriG7zuVVs=' type='text/css' media='all' />
<style id='global-styles-inline-css'>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</style>
<link crossorigin="anonymous" rel='stylesheet' id='jeg_customizer_font-css'  href='//fonts.googleapis.com/css?family=Montserrat%3Aregular%2C700%2Cregular%2C700%7COpen+Sans%3Areguler&#038;display=swap&#038;ver=1.0.0' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='0-css'  href='https://fonts.googleapis.com/css2?family=Montserrat:ital,wght@0,400;0,700&#038;family=Open+Sans:ital,wght@0,reguler&#038;display=swap' media='all' />
<script id='wpo_min-header-0-js-extra'>
var videopressAjax = {"ajaxUrl":"https:\/\/emergency-services.news\/wp-admin\/admin-ajax.php","bridgeUrl":"https:\/\/emergency-services.news\/wp-content\/plugins\/jetpack\/modules\/videopress\/js\/videopress-token-bridge.js"};
</script>
<script type='text/javascript'  src='https://emergency-services.news/wp-content/cache/wpo-minify/1650395439/assets/wpo-minify-header-98cf3595.min.js?m=1650395440'></script>
<link rel="https://api.w.org/" href="https://emergency-services.news/wp-json/" /><link rel="alternate" type="application/json" href="https://emergency-services.news/wp-json/wp/v2/posts/78158" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://emergency-services.news/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://emergency-services.news/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://wp.me/p9iApZ-kkC' />
<link rel="alternate" type="application/json+oembed" href="https://emergency-services.news/wp-json/oembed/1.0/embed?url=https%3A%2F%2Femergency-services.news%2Fdetectives-find-tipper-truck-that-rammed-met-police-car-in-lambeth%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://emergency-services.news/wp-json/oembed/1.0/embed?url=https%3A%2F%2Femergency-services.news%2Fdetectives-find-tipper-truck-that-rammed-met-police-car-in-lambeth%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.72.0" /><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.2&appId=576940879423050&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-3976164381649660",
          enable_page_level_ads: true
     });
</script>
<meta name="google-site-verification" content="TLFSQYhgQOZBwYfKtO6sQs0-yLGD6aQkXHBASMmmM6c" />
<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v4.0&appId=576940879423050&autoLogAppEvents=1"></script>
<script>
(function(d) {
  var el, fjs = d.getElementsByTagName('script')[0];
	el = d.createElement('script');
	el.id = "js-pp-banner";
	el.src = "//dashboard.presspatron.com/dev/banner?b=XUhi2Q45gvTnioZRupuDqU8D";
	fjs.parentNode.insertBefore(el, fjs);
}(document));
</script><script type='text/javascript' data-cfasync='false'>var _mmunch = {'front': false, 'page': false, 'post': false, 'category': false, 'author': false, 'search': false, 'attachment': false, 'tag': false};_mmunch['post'] = true; _mmunch['postData'] = {"ID":78158,"post_name":"detectives-find-tipper-truck-that-rammed-met-police-car-in-lambeth","post_title":"Detectives Find Tipper Truck That Rammed Met Police Car In Lambeth","post_type":"post","post_author":"32","post_status":"publish"}; _mmunch['postCategories'] = [{"term_id":1375,"name":"Emergency Services News","slug":"emergency-services-news","term_group":0,"term_taxonomy_id":21,"taxonomy":"category","description":"","parent":0,"count":2203,"filter":"raw","cat_ID":1375,"category_count":2203,"category_description":"","cat_name":"Emergency Services News","category_nicename":"emergency-services-news","category_parent":0}]; _mmunch['postTags'] = [{"term_id":1392,"name":"Assaulted on Duty","slug":"assaulted-on-duty","term_group":0,"term_taxonomy_id":38,"taxonomy":"post_tag","description":"","parent":0,"count":684,"filter":"raw"}]; _mmunch['postAuthor'] = {"name":"John J Johnson","ID":32};</script><script data-cfasync="false" src="//a.mailmunch.co/app/v1/site.js" id="mailmunch-script" data-plugin="mc_mm" data-mailmunch-site-id="503478" async></script><meta property="fb:pages" content="233847340436657" /><style type='text/css'>img#wpstats{display:none}</style>
	
<!-- Google AdSense snippet added by Site Kit -->
<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">
<!-- End Google AdSense snippet added by Site Kit -->

<!-- Facebook Pixel Code -->
<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>
<!-- End Facebook Pixel Code -->
<script type='text/javascript'>
  fbq('init', '1038048576658512', {}, {
    "agent": "wordpress-5.9.3-3.0.6"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>
<!-- Facebook Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=1038048576658512&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<link rel="amphtml" href="https://emergency-services.news/detectives-find-tipper-truck-that-rammed-met-police-car-in-lambeth/amp/">
<!-- Google AdSense snippet added by Site Kit -->
<script async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-3976164381649660" crossorigin="anonymous" type="text/javascript"></script>

<!-- End Google AdSense snippet added by Site Kit -->
<link rel="icon" href="https://emergency-services.news/wp-content/uploads/2020/07/cropped-ESN-BUTTON-1-copy-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://emergency-services.news/wp-content/uploads/2020/07/cropped-ESN-BUTTON-1-copy-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://emergency-services.news/wp-content/uploads/2020/07/cropped-ESN-BUTTON-1-copy-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://emergency-services.news/wp-content/uploads/2020/07/cropped-ESN-BUTTON-1-copy-270x270.jpg" />
<style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">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</style><style type="text/css">.no_thumbnail{display: none;}</style><link rel="stylesheet" type="text/css" id="wp-custom-css" href="https://emergency-services.news/?custom-css=3e2c477112" /><!-- Your Google Analytics Plugin is missing the tracking ID -->
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<!-- START - Open Graph and Twitter Card Tags 3.1.2 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="en_GB"/>
  <meta property="og:site_name" content="Emergency Services News"/>
  <meta property="og:title" content="Detectives Find Tipper Truck That Rammed Met Police Car In Lambeth"/>
  <meta property="og:url" content="https://emergency-services.news/detectives-find-tipper-truck-that-rammed-met-police-car-in-lambeth/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="One Metropolitan Police officer required hospital treatment for injuries to his head and hand but has since been discharged."/>
  <meta property="og:image" content="https://emergency-services.news/wp-content/uploads/2022/04/1000-news-5.jpg"/>
  <meta property="og:image:url" content="https://emergency-services.news/wp-content/uploads/2022/04/1000-news-5.jpg"/>
  <meta property="og:image:secure_url" content="https://emergency-services.news/wp-content/uploads/2022/04/1000-news-5.jpg"/>
  <meta property="article:published_time" content="2022-04-20T09:58:25+01:00"/>
  <meta property="article:modified_time" content="2022-04-20T09:58:29+01:00" />
  <meta property="og:updated_time" content="2022-04-20T09:58:29+01:00" />
  <meta property="article:section" content="Emergency Services News"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Detectives Find Tipper Truck That Rammed Met Police Car In Lambeth"/>
  <meta itemprop="headline" content="Detectives Find Tipper Truck That Rammed Met Police Car In Lambeth"/>
  <meta itemprop="description" content="One Metropolitan Police officer required hospital treatment for injuries to his head and hand but has since been discharged."/>
  <meta itemprop="image" content="https://emergency-services.news/wp-content/uploads/2022/04/1000-news-5.jpg"/>
  <meta itemprop="datePublished" content="2022-04-20"/>
  <meta itemprop="dateModified" content="2022-04-20T09:58:29+01:00" />
  <meta itemprop="author" content="John J Johnson"/>
  <!--<meta itemprop="publisher" content="Emergency Services News"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Detectives Find Tipper Truck That Rammed Met Police Car In Lambeth"/>
  <meta name="twitter:url" content="https://emergency-services.news/detectives-find-tipper-truck-that-rammed-met-police-car-in-lambeth/"/>
  <meta name="twitter:description" content="One Metropolitan Police officer required hospital treatment for injuries to his head and hand but has since been discharged."/>
  <meta name="twitter:image" content="https://emergency-services.news/wp-content/uploads/2022/04/1000-news-5.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:creator" content="@https://twitter.com/ES_news_"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular | yoast_seo -->
<!-- END - Open Graph and Twitter Card Tags 3.1.2 -->
	
</head>
<body class="post-template-default single single-post postid-78158 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_1 jnews jeg_boxed jsc_normal wpb-js-composer js-comp-ver-6.1 vc_responsive aa-prefix-emerg-">

    
    

    <div class="jeg_ad jeg_ad_top jnews_header_top_ads">
        <div class='ads-wrapper  jeg_ads_hide_desktop jeg_ads_hide_tab'></div>    </div>

    <!-- The Main Wrapper
    ============================================= -->
    <div class="jeg_viewport">

        
        <div class="jeg_header_wrapper">
            <div class="jeg_header_instagram_wrapper">
    </div>

<!-- HEADER -->
<div class="jeg_header full">
    <div class="jeg_midbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item jeg_logo jeg_desktop_logo">
			<div class="site-title">
	    	<a href="https://emergency-services.news/" style="padding: 5px 0 0px 16px;">
	    	    <img class='jeg_logo_img' src="https://emergency-services.news/wp-content/uploads/2020/04/ESNLogo2.png"  alt="Emergency Services News"data-light-src="https://emergency-services.news/wp-content/uploads/2020/04/ESNLogo2.png" data-light-srcset="https://emergency-services.news/wp-content/uploads/2020/04/ESNLogo2.png 1x,  2x" data-dark-src="" data-dark-srcset=" 1x,  2x">	    	</a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item jeg_nav_html">
    <a href="https://www.paypal.com/donate/?hosted_button_id=QJ72FL7C6M25U"><div id="donateheader" style="background: rgba(245,221,41,1);
    margin-left: 15%;
    border-radius: 5px;
    width: fit-content;
    padding: 22.5% 55%;
    box-shadow: 5px 2px 7px #222;
  -webkit-transition:all ease-in-out 0.1s;
  -moz-transition:all ease-in-out 0.1s;
  -ms-transition:all ease-in-out 0.1s;
  -o-transition:all ease-in-out 0.1s;
  transition:all ease-in-out 0.1s;">
<span style="color: #000">DONATE</span>
</div></a>

</div><div class="jeg_nav_item jeg_nav_html">
    <style>

#donateheader:hover {
transform: translateY(-2pt);
}

.jeg_midbar {
z-index: 1001;
}

.mailreveal {
  display: block !important;
  z-index: 1000;
}
#mailfloat:hover {
  background: rgba(14, 0, 206, 1) !important;
  transform: translateY(-4pt);
}
</style>
  
<div id="mailfloat" style="
  width: 50pt;
  height: 50pt;
  background: rgba(14, 0, 206, 0.6);
  border-radius: 50%;
  position: fixed;
  bottom: 2%;
  right: 1.75%;
  box-shadow: 5px 2px 7px #222;
  display: flex;
  justify-content: center;
  align-items: center;
  cursor: pointer;
  z-index: 99999999999;
  font-size: 1.6rem;
  color: #fff;
  -webkit-transition:all ease-in-out 0.2s;
  -moz-transition:all ease-in-out 0.2s;
  -ms-transition:all ease-in-out 0.2s;
  -o-transition:all ease-in-out 0.2s;
  transition:all ease-in-out 0.2s;
  "><i class="fa fa-envelope" aria-hidden="true"></i></div>

   <script>
    $("#mailfloat").click(function(){
      $(".mailmunch-overlay").css("display", "block");
    });
    $("#mailfloat").click(function(){
      $(".mailmunch-popover").css("display", "block");
    });
  </script></div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        			<div
				class="jeg_nav_item socials_widget jeg_social_icon_block circle">
				<a href="https://www.facebook.com/EmergencyServicesNews/" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/es_news_" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.youtube.com/channel/UCdKF_vZqk8P-2nRxNoDkcxQ" target='_blank' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a><a href="https://www.linkedin.com/company/emergency-services-news/" target='_blank' class="jeg_linkedin"><i class="fa fa-linkedin"></i> </a>			</div>
			<!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://emergency-services.news/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper  jeg_navbar_fitwidth jeg_navbar_normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_4" data-animation="animate"><li id="menu-item-4537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4537 bgnav" data-item-row="default" ><a href="https://emergency-services.news/category/police-oppos/">Police</a></li>
<li id="menu-item-9886" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9886 bgnav" data-item-row="default" ><a href="https://emergency-services.news/category/body-worn-camera-footage/">Body-Worn Camera Footage</a></li>
<li id="menu-item-15357" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15357 bgnav" data-item-row="default" ><a href="https://emergency-services.news/category/national-crime-agency/">National Crime Agency</a></li>
<li id="menu-item-7557" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7557 bgnav" data-item-row="default" ><a href="https://emergency-services.news/category/police-pursuits/">Police Pursuits</a></li>
<li id="menu-item-9885" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9885 bgnav" data-item-row="default" ><a href="https://emergency-services.news/category/police-dogs-in-action/">Police Dogs In Action</a></li>
<li id="menu-item-17684" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17684 bgnav" data-item-row="default" ><a href="https://emergency-services.news/category/court-results/">Court Results</a></li>
<li id="menu-item-4538" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4538 bgnav" data-item-row="default" ><a href="https://emergency-services.news/category/medic-oppos/">Ambulance</a></li>
<li id="menu-item-4539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4539 bgnav" data-item-row="default" ><a href="https://emergency-services.news/category/firefighting-oppos/">Fire Service</a></li>
<li id="menu-item-4541" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4541 bgnav" data-item-row="default" ><a href="https://emergency-services.news/category/nhs/">NHS</a></li>
<li id="menu-item-7397" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-7397 bgnav" data-item-row="default" ><a href="https://emergency-services.news/tag/assaulted-on-duty/">Assaulted on Duty</a></li>
<li id="menu-item-4995" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4995 bgnav" data-item-row="default" ><a href="https://emergency-services.news/category/videos/">Must See Videos</a></li>
<li id="menu-item-4548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4548 bgnav" data-item-row="default" ><a href="https://emergency-services.news/category/guest-blog/">Guest Blog</a></li>
<li id="menu-item-4994" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-4994 bgnav" data-item-row="default" ><a href="https://emergency-services.news/tag/hoax-calls/">Hoax Calls</a></li>
<li id="menu-item-15356" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15356 bgnav" data-item-row="default" ><a href="https://emergency-services.news/category/rewards-discounts/">Rewards &amp; Discounts</a></li>
<li id="menu-item-7124" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7124 bgnav" data-item-row="default" ><a href="https://emergency-services.news/about-emergency-services-news/">About ESN</a></li>
<li id="menu-item-5070" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5070 bgnav" data-item-row="default" ><a href="https://emergency-services.news/contact/">Contact</a></li>
</ul></div></div>
                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                                            </div>
                </div>

                        </div>
    </div>
</div></div><!-- /.jeg_header -->        </div>

        <div class="jeg_header_sticky">
                    </div>

        <div class="jeg_navbar_mobile_wrapper">
            <div class="jeg_navbar_mobile" data-mode="normal">
    <div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item">
    <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_mobile_logo">
			<div class="site-title">
	    	<a href="https://emergency-services.news/">
		        <img class='jeg_logo_img' src="https://emergency-services.news/wp-content/uploads/2020/04/ESNLogo2.png"  alt="Emergency Services News"data-light-src="https://emergency-services.news/wp-content/uploads/2020/04/ESNLogo2.png" data-light-srcset="https://emergency-services.news/wp-content/uploads/2020/04/ESNLogo2.png 1x,  2x" data-dark-src="" data-dark-srcset=" 1x,  2x">		    </a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
	<form action="https://emergency-services.news/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div></div>
<div class="sticky_blankspace" style="height: 56px;"></div>        </div>
    <div class="post-wrapper">

        <div class="post-wrap" >

            
            <div class="jeg_main ">
                <div class="jeg_container">
                    <div class="jeg_content jeg_singlepage">

    <div class="container">

        <div class="jeg_ad jeg_article jnews_article_top_ads">
            <div class='ads-wrapper  '><div class='ads_code'><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Top Of Page -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3976164381649660"
     data-ad-slot="2210552874"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>        </div>

        <div class="row">
            <div class="jeg_main_content col-md-8">
                <div class="jeg_inner_content">
                    
                        
                        <div class="entry-header">
    	                    
                            <h1 class="jeg_post_title">Detectives Find Tipper Truck That Rammed Met Police Car In Lambeth</h1>

                            
                            <div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_1">

	<div class="meta_left">
									<div class="jeg_meta_author">
										<span class="meta_text">by</span>
					<a href="https://emergency-services.news/author/john-johnson/">John J Johnson</a>				</div>
					
					<div class="jeg_meta_date">
				<a href="https://emergency-services.news/detectives-find-tipper-truck-that-rammed-met-police-car-in-lambeth/">20 April 2022</a>
			</div>
		
					<div class="jeg_meta_category">
				<span><span class="meta_text">in</span>
					<a href="https://emergency-services.news/category/emergency-services-news/" rel="category tag">Emergency Services News</a>				</span>
			</div>
		
		<div class="jeg_meta_reading_time">
			            <span>
			            	2 min read
			            </span>
			        </div>	</div>

	<div class="meta_right">
							<div class="jeg_meta_comment"><a href="https://emergency-services.news/detectives-find-tipper-truck-that-rammed-met-police-car-in-lambeth/#comments"><i
						class="fa fa-comment-o"></i> 0</a></div>
			</div>
</div>
</div>
                        </div>

                        <div class="jeg_featured featured_image"><a href="https://emergency-services.news/wp-content/uploads/2022/04/1000-news-5.jpg"><div class="thumbnail-container animate-lazy" style="padding-bottom:71.467%"><img width="750" height="536" src="https://emergency-services.news/wp-content/themes/jnews/assets/img/jeg-empty.png" class="lazyload wp-post-image" alt="WATCH | Police Vehicle Written Off After Being Rammed By Van In Brixton" data-attachment-id="78109" data-permalink="https://emergency-services.news/watch-police-vehicle-written-off-after-being-rammed-by-van-in-brixton/1000-news-77/" data-orig-file="https://emergency-services.news/wp-content/uploads/2022/04/1000-news-5.jpg" data-orig-size="3264,1632" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="1000 news" data-image-description="" data-image-caption="" data-medium-file="https://emergency-services.news/wp-content/uploads/2022/04/1000-news-5-300x150.jpg" data-large-file="https://emergency-services.news/wp-content/uploads/2022/04/1000-news-5-1024x512.jpg" data-src="https://emergency-services.news/wp-content/uploads/2022/04/1000-news-5-750x536.jpg?crop=1" data-sizes="auto" data-expand="700" /></div></a></div>
                        <div class="jeg_share_top_container"><div class="jeg_share_button clearfix">
                <div class="jeg_share_stats">
                    <div class="jeg_share_count">
                        <div class="counts">4</div>
                        <span class="sharetext">SHARES</span>
                    </div>
                    <div class="jeg_views_count">
                    <div class="counts">202</div>
                    <span class="sharetext">VIEWS</span>
                </div>
                </div>
                <div class="jeg_sharelist">
                    <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Femergency-services.news%2Fdetectives-find-tipper-truck-that-rammed-met-police-car-in-lambeth%2F" rel='nofollow'  class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Share on Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Detectives+Find+Tipper+Truck+That+Rammed+Met+Police+Car+In+Lambeth&url=https%3A%2F%2Femergency-services.news%2Fdetectives-find-tipper-truck-that-rammed-met-police-car-in-lambeth%2F" rel='nofollow'  class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Share on Twitter</span></a>
                    <div class="share-secondary">
                    <a href="mailto:?subject=Detectives+Find+Tipper+Truck+That+Rammed+Met+Police+Car+In+Lambeth&amp;body=https%3A%2F%2Femergency-services.news%2Fdetectives-find-tipper-truck-that-rammed-met-police-car-in-lambeth%2F" rel='nofollow'  class="jeg_btn-email "><i class="fa fa-envelope"></i></a><a href="mailto:?subject=Detectives+Find+Tipper+Truck+That+Rammed+Met+Police+Car+In+Lambeth&amp;body=https%3A%2F%2Femergency-services.news%2Fdetectives-find-tipper-truck-that-rammed-met-police-car-in-lambeth%2F" rel='nofollow'  class="jeg_btn-email "><i class="fa fa-envelope"></i></a>
                </div>
                <a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a>
                </div>
            </div></div>
                        <div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '></div></div>
                        <div class="entry-content no-share">
                            <div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome">
                                <div class="jeg_share_float_container"></div>                            </div>

                            <div class="content-inner ">
                                <div class='mailmunch-forms-before-post' style='display: none !important;'></div>
<p>The <a href="https://emergency-services.news/?s=metropolitan+police" target="_blank" rel="noreferrer noopener">Metropolitan Police</a> has confirmed that a yellow and black Ford Transit that rammed a police car in Lambeth (scroll down for video) last Friday has been found. </p>



<p>Two police officers were&nbsp;<a target="_blank" href="https://emergency-services.news/tag/assaulted-on-duty/" rel="noreferrer noopener">injured</a>&nbsp;after the truck driver put the vehicle into reverse before ploughing into the front of a Metropolitan Police car.</p>



<p>One officer was taken to hospital following the incident but has since been discharged to continue his recovery at home.&nbsp;</p>



<p>Detectives found the vehicle in south London on Monday 18th April. </p><div class='code-block code-block-2' style='margin: 8px 0; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ESN Tab Number 1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3976164381649660"
     data-ad-slot="3168079466"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>




<div class="wp-block-image"><figure class="aligncenter size-large is-resized"><img data-attachment-id="78107" data-permalink="https://emergency-services.news/watch-police-vehicle-written-off-after-being-rammed-by-van-in-brixton/screenshot-2022-04-18-at-10-14-10/" data-orig-file="https://emergency-services.news/wp-content/uploads/2022/04/Screenshot-2022-04-18-at-10.14.10.png" data-orig-size="1186,1008" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Screenshot-2022-04-18-at-10.14.10" data-image-description="" data-image-caption="" data-medium-file="https://emergency-services.news/wp-content/uploads/2022/04/Screenshot-2022-04-18-at-10.14.10-300x255.png" data-large-file="https://emergency-services.news/wp-content/uploads/2022/04/Screenshot-2022-04-18-at-10.14.10-1024x870.png" loading="lazy" src="https://emergency-services.news/wp-content/uploads/2022/04/Screenshot-2022-04-18-at-10.14.10-1024x870.png" alt="" class="wp-image-78107" width="768" height="653" srcset="https://emergency-services.news/wp-content/uploads/2022/04/Screenshot-2022-04-18-at-10.14.10-1024x870.png 1024w, https://emergency-services.news/wp-content/uploads/2022/04/Screenshot-2022-04-18-at-10.14.10-300x255.png 300w, https://emergency-services.news/wp-content/uploads/2022/04/Screenshot-2022-04-18-at-10.14.10-768x653.png 768w, https://emergency-services.news/wp-content/uploads/2022/04/Screenshot-2022-04-18-at-10.14.10-750x637.png 750w, https://emergency-services.news/wp-content/uploads/2022/04/Screenshot-2022-04-18-at-10.14.10-1140x969.png 1140w, https://emergency-services.news/wp-content/uploads/2022/04/Screenshot-2022-04-18-at-10.14.10.png 1186w" sizes="(max-width: 768px) 100vw, 768px" /></figure></div>



<p>Investigators have said they are not discussing where the tipper truck was found for &#8220;operational reasons&#8221;.</p>



<p>Officers had attempted to stop the truck because of how it was being driven and the visible damage to the vehicle.&nbsp;</p><div class='mailmunch-forms-in-post-middle' style='display: none !important;'></div>



<p>Instead of stopping, the truck reversed at speed into the bonnet of the police car. The impact was significant, causing extensive damage.</p>



<p>One officer required hospital treatment for injuries to his head and hand but has since been discharged. A second officer was assessed at the scene by paramedics.</p>



<p>Anyone with other information that could help police is asked to call 101 ref CAD 2376/15APR.</p>



<p>Information can also be provided to Crimestoppers, anonymously, on 0800 555 111.</p>



<figure class="wp-block-embed is-type-rich is-provider-twitter wp-block-embed-twitter"><div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet" data-width="500" data-dnt="true"><p lang="en" dir="ltr"><a href="https://twitter.com/hashtag/WATCH?src=hash&amp;ref_src=twsrc%5Etfw">#WATCH</a> | Fleeing vehicle rams <a href="https://twitter.com/LambethMPS?ref_src=twsrc%5Etfw">@LambethMPS</a> <a href="https://twitter.com/metpoliceuk?ref_src=twsrc%5Etfw">@metpoliceuk</a> vehicle in Lambeth <br><br>Never miss videos like this by joining 12,000 other subscribers who have signed up for ESN&#39;s FREE newsletter 👇👇👇👇<a href="https://t.co/yik1OIcA97">https://t.co/yik1OIcA97</a> <a href="https://t.co/iixMCuRJ7W">pic.twitter.com/iixMCuRJ7W</a></p>&mdash; Emergency-Services.News (@ES_News_) <a href="https://twitter.com/ES_News_/status/1515981756977283073?ref_src=twsrc%5Etfw">April 18, 2022</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></figure>
</p><div class='mailmunch-forms-after-post' style='display: none !important;'></div><div class='code-block code-block-16' style='margin: 8px auto 8px 0; text-align: left; display: block; clear: both;'>
<div style="background-color: #eee; padding: 2.5%">
  <p style="color: #111; line-height: 120%">
  <strong style="font-size: 120%;">Before you go...</strong><br><br>

We need your help. As former emergency services & armed forces personnel, we pride ourselves on bringing you important, fast-moving and breaking news stories & videos which are free from the negative bias which is often directed at the emergency services & NHS by some sections of the mainstream media. <br><br>

One of the reasons we started 'Emergency Services News' back in 2018 was because we became tired of reading badly informed stories about the emergency services & NHS which seemed only ever to highlight negative aspects of the job. <br><br>

We want to be the unheard voice of the remarkable men and women who serve in the emergency services, NHS and armed forces. And with around 500k page views each month, we are getting there! <br><br>

As income from ads, the mainstay source of income for most publishers, continues to decline; we need the help of you, our readers. <br><br>

<em style="background-color: rgba(14,0,205, 0.9); color: #eee;">You can support emergency services news from as little as £1.</em> It only takes a minute. Every contribution, however big or small, is vital for our future. <br><br>

<em style="background-color: rgba(14,0,205, 0.9); color: #eee; line-height: 150%">Please help us to continue to highlight the life-saving work of the emergency services, NHS and armed forces by becoming a supporter.</em>
  </p>
  <a href="https://www.paypal.com/donate?hosted_button_id=QJ72FL7C6M25U">
    <div style="background-color: rgb(14,0,205);border-radius: 50pt; padding: 10pt; width: max-content; display: flex; justify-content: center; align-items: center;">
      <span style="color: #fefefe;"><strong>SUPPORT EMERGENCY SERVICES NEWS<strong><span>
    </div>
  </a>
</div></div>
<!-- AI CONTENT END 1 -->
                                
	                            
                                                                <div class="jeg_post_tags"></div>
                                                            </div>

                            <div class="jeg_share_bottom_container"><div class="jeg_share_button share-bottom clearfix">
                <div class="jeg_sharelist">
                    <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Femergency-services.news%2Fdetectives-find-tipper-truck-that-rammed-met-police-car-in-lambeth%2F" rel='nofollow' class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Share<span class="count">2</span></span></a><a href="https://twitter.com/intent/tweet?text=Detectives+Find+Tipper+Truck+That+Rammed+Met+Police+Car+In+Lambeth&url=https%3A%2F%2Femergency-services.news%2Fdetectives-find-tipper-truck-that-rammed-met-police-car-in-lambeth%2F" rel='nofollow' class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Tweet<span class="count">1</span></span></a>
                    <div class="share-secondary">
                    <a href="mailto:?subject=Detectives+Find+Tipper+Truck+That+Rammed+Met+Police+Car+In+Lambeth&amp;body=https%3A%2F%2Femergency-services.news%2Fdetectives-find-tipper-truck-that-rammed-met-police-car-in-lambeth%2F" rel='nofollow'  class="jeg_btn-email "><i class="fa fa-envelope"></i></a><a href="mailto:?subject=Detectives+Find+Tipper+Truck+That+Rammed+Met+Police+Car+In+Lambeth&amp;body=https%3A%2F%2Femergency-services.news%2Fdetectives-find-tipper-truck-that-rammed-met-police-car-in-lambeth%2F" rel='nofollow'  class="jeg_btn-email "><i class="fa fa-envelope"></i></a>
                </div>
                <a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a>
                </div>
            </div></div>
                                                    </div>

                        <div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '></div></div><div class="jnews_prev_next_container"></div><div class="jnews_author_box_container "></div><div class="jnews_related_post_container"><div  class="jeg_postblock_9 jeg_postblock jeg_module_hook jeg_pagination_loadmore jeg_col_2o3 jnews_module_78158_0_625ff9f38f0f2   " data-unique="jnews_module_78158_0_625ff9f38f0f2">
                <div class="jeg_block_heading jeg_block_heading_9 jeg_subcat_right">
                    <h3 class="jeg_block_title"><span>Related<strong> Posts</strong></span></h3>
                    
                </div>
                <div class="jeg_block_container">
                
                <div class="jeg_posts_wrap">
                <div class="jeg_posts jeg_load_more_flag">
                    <article class="jeg_post jeg_pl_md_1">
                <div class="jeg_thumb">
                    
                    <a href="https://emergency-services.news/man-charged-after-two-mod-police-officer-confronted-with-a-knife-at-horse-guards-parade/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://emergency-services.news/wp-content/themes/jnews/assets/img/jeg-empty.png" class="lazyload wp-post-image" alt="Police Officer Cleared Of Assault After Defending Himself Against &#8216;Aggressive Drunk Driver&#8217;" loading="lazy" data-attachment-id="77370" data-permalink="https://emergency-services.news/police-officer-cleared-of-assault-after-defending-himself-against-aggressive-drunk-driver/1700-news-37/" data-orig-file="https://emergency-services.news/wp-content/uploads/2022/03/1700-news-2.jpg" data-orig-size="3264,1632" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="1700 news" data-image-description="" data-image-caption="" data-medium-file="https://emergency-services.news/wp-content/uploads/2022/03/1700-news-2-300x150.jpg" data-large-file="https://emergency-services.news/wp-content/uploads/2022/03/1700-news-2-1024x512.jpg" data-src="https://emergency-services.news/wp-content/uploads/2022/03/1700-news-2-360x180.jpg?crop=1" data-sizes="auto" data-expand="700" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://emergency-services.news/category/emergency-services-news/" class="category-emergency-services-news">Emergency Services News</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://emergency-services.news/man-charged-after-two-mod-police-officer-confronted-with-a-knife-at-horse-guards-parade/">Man Charged After Two MoD Police Officers &#8216;Confronted With A Knife&#8217; At Horse Guards Parade</a>
                    </h3>
                    <div class="jeg_post_meta"></div>
                </div>
            </article><article class="jeg_post jeg_pl_md_1">
                <div class="jeg_thumb">
                    
                    <a href="https://emergency-services.news/watch-police-vehicle-written-off-after-being-rammed-by-van-in-brixton/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://emergency-services.news/wp-content/themes/jnews/assets/img/jeg-empty.png" class="lazyload wp-post-image" alt="WATCH | Police Vehicle Written Off After Being Rammed By Van In Brixton" loading="lazy" data-attachment-id="78109" data-permalink="https://emergency-services.news/watch-police-vehicle-written-off-after-being-rammed-by-van-in-brixton/1000-news-77/" data-orig-file="https://emergency-services.news/wp-content/uploads/2022/04/1000-news-5.jpg" data-orig-size="3264,1632" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="1000 news" data-image-description="" data-image-caption="" data-medium-file="https://emergency-services.news/wp-content/uploads/2022/04/1000-news-5-300x150.jpg" data-large-file="https://emergency-services.news/wp-content/uploads/2022/04/1000-news-5-1024x512.jpg" data-src="https://emergency-services.news/wp-content/uploads/2022/04/1000-news-5-360x180.jpg?crop=1" data-sizes="auto" data-expand="700" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://emergency-services.news/category/emergency-services-news/" class="category-emergency-services-news">Emergency Services News</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://emergency-services.news/watch-police-vehicle-written-off-after-being-rammed-by-van-in-brixton/">WATCH | Police Vehicle Written Off After Being Rammed By Van In Brixton</a>
                    </h3>
                    <div class="jeg_post_meta"></div>
                </div>
            </article><article class="jeg_post jeg_pl_md_1">
                <div class="jeg_thumb">
                    
                    <a href="https://emergency-services.news/firefighters-police-officers-attacked-by-group-of-youths-whilst-dealing-with-incident/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://emergency-services.news/wp-content/themes/jnews/assets/img/jeg-empty.png" class="lazyload wp-post-image" alt="Firefighters &#038; Police Officers Attacked By Group Of Youths Whilst Dealing With Incident" loading="lazy" data-attachment-id="78004" data-permalink="https://emergency-services.news/firefighters-police-officers-attacked-by-group-of-youths-whilst-dealing-with-incident/1800-news-28/" data-orig-file="https://emergency-services.news/wp-content/uploads/2022/04/1800-news.jpg" data-orig-size="3264,1632" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="1800 news" data-image-description="" data-image-caption="" data-medium-file="https://emergency-services.news/wp-content/uploads/2022/04/1800-news-300x150.jpg" data-large-file="https://emergency-services.news/wp-content/uploads/2022/04/1800-news-1024x512.jpg" data-src="https://emergency-services.news/wp-content/uploads/2022/04/1800-news-360x180.jpg?crop=1" data-sizes="auto" data-expand="700" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://emergency-services.news/category/emergency-services-news/" class="category-emergency-services-news">Emergency Services News</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://emergency-services.news/firefighters-police-officers-attacked-by-group-of-youths-whilst-dealing-with-incident/">Firefighters &#038; Police Officers Attacked By Group Of Youths Whilst Dealing With Incident</a>
                    </h3>
                    <div class="jeg_post_meta"></div>
                </div>
            </article><article class="jeg_post jeg_pl_md_1">
                <div class="jeg_thumb">
                    
                    <a href="https://emergency-services.news/breaking-attempted-murder-investigation-launched-after-lit-petrol-bomb-is-thrown-at-police-officer/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://emergency-services.news/wp-content/themes/jnews/assets/img/jeg-empty.png" class="lazyload wp-post-image" alt="Police Officer Cleared Of Assault After Defending Himself Against &#8216;Aggressive Drunk Driver&#8217;" loading="lazy" data-attachment-id="77370" data-permalink="https://emergency-services.news/police-officer-cleared-of-assault-after-defending-himself-against-aggressive-drunk-driver/1700-news-37/" data-orig-file="https://emergency-services.news/wp-content/uploads/2022/03/1700-news-2.jpg" data-orig-size="3264,1632" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="1700 news" data-image-description="" data-image-caption="" data-medium-file="https://emergency-services.news/wp-content/uploads/2022/03/1700-news-2-300x150.jpg" data-large-file="https://emergency-services.news/wp-content/uploads/2022/03/1700-news-2-1024x512.jpg" data-src="https://emergency-services.news/wp-content/uploads/2022/03/1700-news-2-360x180.jpg?crop=1" data-sizes="auto" data-expand="700" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://emergency-services.news/category/emergency-services-news/" class="category-emergency-services-news">Emergency Services News</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://emergency-services.news/breaking-attempted-murder-investigation-launched-after-lit-petrol-bomb-is-thrown-at-police-officer/">Attempted Murder Investigation Launched After Lit Petrol Bomb Is Thrown At Police Officer</a>
                    </h3>
                    <div class="jeg_post_meta"></div>
                </div>
            </article><article class="jeg_post jeg_pl_md_1">
                <div class="jeg_thumb">
                    
                    <a href="https://emergency-services.news/police-appeal-for-witnesses-after-pcso-attacked-police-vehicle-damaged/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://emergency-services.news/wp-content/themes/jnews/assets/img/jeg-empty.png" class="lazyload wp-post-image" alt="Police Appeal For Witnesses After PCSO Attacked &#038; Police Vehicle Damaged" loading="lazy" data-attachment-id="77943" data-permalink="https://emergency-services.news/police-appeal-for-witnesses-after-pcso-attacked-police-vehicle-damaged/1400-news-45/" data-orig-file="https://emergency-services.news/wp-content/uploads/2022/04/1400-news-1.jpg" data-orig-size="3264,1632" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="1400 news" data-image-description="" data-image-caption="" data-medium-file="https://emergency-services.news/wp-content/uploads/2022/04/1400-news-1-300x150.jpg" data-large-file="https://emergency-services.news/wp-content/uploads/2022/04/1400-news-1-1024x512.jpg" data-src="https://emergency-services.news/wp-content/uploads/2022/04/1400-news-1-360x180.jpg?crop=1" data-sizes="auto" data-expand="700" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://emergency-services.news/category/emergency-services-news/" class="category-emergency-services-news">Emergency Services News</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://emergency-services.news/police-appeal-for-witnesses-after-pcso-attacked-police-vehicle-damaged/">Police Appeal For Witnesses After PCSO Attacked &#038; Police Vehicle Damaged</a>
                    </h3>
                    <div class="jeg_post_meta"></div>
                </div>
            </article><article class="jeg_post jeg_pl_md_1">
                <div class="jeg_thumb">
                    
                    <a href="https://emergency-services.news/police-officer-speaks-out-after-nurse-who-drove-over-her-before-fleeing-the-scene-is-sentenced/"><div class="thumbnail-container animate-lazy  size-500 "><img width="360" height="180" src="https://emergency-services.news/wp-content/themes/jnews/assets/img/jeg-empty.png" class="lazyload wp-post-image" alt="Police Officer Speaks Out After Nurse Who Drove Over Her Before Fleeing The Scene Is Sentenced" loading="lazy" data-attachment-id="77851" data-permalink="https://emergency-services.news/police-officer-speaks-out-after-nurse-who-drove-over-her-before-fleeing-the-scene-is-sentenced/1200-news-52/" data-orig-file="https://emergency-services.news/wp-content/uploads/2022/04/1200-news.jpg" data-orig-size="3264,1632" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="1200 news" data-image-description="" data-image-caption="" data-medium-file="https://emergency-services.news/wp-content/uploads/2022/04/1200-news-300x150.jpg" data-large-file="https://emergency-services.news/wp-content/uploads/2022/04/1200-news-1024x512.jpg" data-src="https://emergency-services.news/wp-content/uploads/2022/04/1200-news-360x180.jpg?crop=1" data-sizes="auto" data-expand="700" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://emergency-services.news/category/emergency-services-news/" class="category-emergency-services-news">Emergency Services News</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://emergency-services.news/police-officer-speaks-out-after-nurse-who-drove-over-her-before-fleeing-the-scene-is-sentenced/">Police Officer Speaks Out After Nurse Who Drove Over Her Before Fleeing The Scene Is Sentenced</a>
                    </h3>
                    <div class="jeg_post_meta"></div>
                </div>
            </article>
                </div>
            </div>
                <div class='module-overlay'>
                <div class='preloader_type preloader_dot'>
                    <div class="module-preloader jeg_preloader dot">
                        <span></span><span></span><span></span>
                    </div>
                    <div class="module-preloader jeg_preloader circle">
                        <div class="jnews_preloader_circle_outer">
                            <div class="jnews_preloader_circle_inner"></div>
                        </div>
                    </div>
                    <div class="module-preloader jeg_preloader square">
                        <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                    </div>
                </div>
            </div>
            </div>
            <div class="jeg_block_navigation">
                <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                <div class="jeg_block_loadmore ">
                    <a href="#" class='' data-load='Load More' data-loading='Loading...'> Load More</a>
                </div>
                
            </div>
                
                <script>var jnews_module_78158_0_625ff9f38f0f2 = {"header_icon":"","first_title":"Related","second_title":" Posts","url":"","header_type":"heading_9","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"6","post_offset":0,"unique_content":"disable","include_post":"","exclude_post":78158,"include_category":"1375","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","force_normal_image_load":"","pagination_mode":"loadmore","pagination_nextprev_showtext":"","pagination_number_post":"6","pagination_scroll_limit":"6","boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","excerpt_length":"35","paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_9"};</script>
            </div></div><div class="jnews_popup_post_container"></div><div class="jnews_comment_container">
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Let us know what you think in the comments below					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/detectives-find-tipper-truck-that-rammed-met-police-car-in-lambeth/#respond" style="display:none;">Cancel reply</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe
					title="Comment Form"
					src="https://jetpack.wordpress.com/jetpack-comment/?blogid=137416923&#038;postid=78158&#038;comment_registration=0&#038;require_name_email=0&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=identicon&#038;greeting=Let+us+know+what+you+think+in+the+comments+below&#038;jetpack_comments_nonce=32016788d0&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=en_GB&#038;jetpack_version=10.9-a.7&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=7e38e3497ef8688f84f534ab45025d41b67f3554#parent=https%3A%2F%2Femergency-services.news%2Fdetectives-find-tipper-truck-that-rammed-met-police-car-in-lambeth%2F"
											name="jetpack_remote_comment"
						style="width:100%; height: 430px; border:0;"
										class="jetpack_remote_comment"
					id="jetpack_remote_comment"
					sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"
				>
									</iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		</div>
                                    </div>
            </div>
            
<div class="jeg_sidebar  jeg_sticky_sidebar col-md-4">
    <div class="widget_text widget widget_custom_html" id="custom_html-3"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Right Column 2 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-3976164381649660"
     data-ad-slot="9785790563"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div class="widget_text widget widget_custom_html" id="custom_html-2"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Right Column 1 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-3976164381649660"
     data-ad-slot="3657412203"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div>        </div>

        <div class="jeg_ad jeg_article jnews_article_bottom_ads">
            <div class='ads-wrapper  '><div class='ads_code'><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-3976164381649660"
     data-ad-slot="1397234279"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>        </div>

    </div>
</div>
                </div>
            </div>

            <div id="post-body-class" class="post-template-default single single-post postid-78158 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_1 jnews jeg_boxed jsc_normal wpb-js-composer js-comp-ver-6.1 vc_responsive aa-prefix-emerg-"></div>

            
        </div>

        <div class="post-ajax-overlay">
    <div class="preloader_type preloader_dot">
        <div class="newsfeed_preloader jeg_preloader dot">
            <span></span><span></span><span></span>
        </div>
        <div class="newsfeed_preloader jeg_preloader circle">
            <div class="jnews_preloader_circle_outer">
                <div class="jnews_preloader_circle_inner"></div>
            </div>
        </div>
        <div class="newsfeed_preloader jeg_preloader square">
            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
        </div>
    </div>
</div>
    </div>
        <div class="footer-holder" id="footer" data-id="footer">
            <div class="jeg_footer jeg_footer_4 dark">
    <div class="jeg_footer_container jeg_container">
        <div class="jeg_footer_content">
            <div class="container">
                <div class="row">
                    <div class="jeg_footer_primary clearfix">
                        <div class="col-md-9 footer_column">
                            <ul class="jeg_menu_footer"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4537"><a href="https://emergency-services.news/category/police-oppos/">Police</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9886"><a href="https://emergency-services.news/category/body-worn-camera-footage/">Body-Worn Camera Footage</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15357"><a href="https://emergency-services.news/category/national-crime-agency/">National Crime Agency</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7557"><a href="https://emergency-services.news/category/police-pursuits/">Police Pursuits</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9885"><a href="https://emergency-services.news/category/police-dogs-in-action/">Police Dogs In Action</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17684"><a href="https://emergency-services.news/category/court-results/">Court Results</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4538"><a href="https://emergency-services.news/category/medic-oppos/">Ambulance</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4539"><a href="https://emergency-services.news/category/firefighting-oppos/">Fire Service</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4541"><a href="https://emergency-services.news/category/nhs/">NHS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-7397"><a href="https://emergency-services.news/tag/assaulted-on-duty/">Assaulted on Duty</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4995"><a href="https://emergency-services.news/category/videos/">Must See Videos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4548"><a href="https://emergency-services.news/category/guest-blog/">Guest Blog</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-4994"><a href="https://emergency-services.news/tag/hoax-calls/">Hoax Calls</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15356"><a href="https://emergency-services.news/category/rewards-discounts/">Rewards &amp; Discounts</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7124"><a href="https://emergency-services.news/about-emergency-services-news/">About ESN</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5070"><a href="https://emergency-services.news/contact/">Contact</a></li>
</ul>                        </div>
                        <div class="col-md-3 footer_column footer_right">
                            <div class="footer-text">
                                © Emergency Services News                            </div>
                        </div>
                    </div>

                                        
                </div>
            </div>
        </div>
    </div>
</div><!-- /.footer -->        </div>

        <div class="jscroll-to-top">
        	<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
        </div>
    </div>

    <!-- Mobile Navigation
    ============================================= -->
<div id="jeg_off_canvas" class="normal">
    <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
    <div class="jeg_bg_overlay"></div>
    <div class="jeg_mobile_wrapper">
        <div class="nav_wrap">
    <div class="item_main">
        <!-- Search Form -->
<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand square">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://emergency-services.news/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Search..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        No Result    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> View All Result    </div>
</div></div><div class="jeg_aside_item">
    <ul class="jeg_mobile_menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4537"><a href="https://emergency-services.news/category/police-oppos/">Police</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9886"><a href="https://emergency-services.news/category/body-worn-camera-footage/">Body-Worn Camera Footage</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15357"><a href="https://emergency-services.news/category/national-crime-agency/">National Crime Agency</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7557"><a href="https://emergency-services.news/category/police-pursuits/">Police Pursuits</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9885"><a href="https://emergency-services.news/category/police-dogs-in-action/">Police Dogs In Action</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17684"><a href="https://emergency-services.news/category/court-results/">Court Results</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4538"><a href="https://emergency-services.news/category/medic-oppos/">Ambulance</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4539"><a href="https://emergency-services.news/category/firefighting-oppos/">Fire Service</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4541"><a href="https://emergency-services.news/category/nhs/">NHS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-7397"><a href="https://emergency-services.news/tag/assaulted-on-duty/">Assaulted on Duty</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4995"><a href="https://emergency-services.news/category/videos/">Must See Videos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4548"><a href="https://emergency-services.news/category/guest-blog/">Guest Blog</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-4994"><a href="https://emergency-services.news/tag/hoax-calls/">Hoax Calls</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15356"><a href="https://emergency-services.news/category/rewards-discounts/">Rewards &amp; Discounts</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7124"><a href="https://emergency-services.news/about-emergency-services-news/">About ESN</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5070"><a href="https://emergency-services.news/contact/">Contact</a></li>
</ul></div>    </div>
    <div class="item_bottom">
        <div class="jeg_aside_item socials_widget circle">
    <a href="https://www.facebook.com/EmergencyServicesNews/" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/es_news_" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.youtube.com/channel/UCdKF_vZqk8P-2nRxNoDkcxQ" target='_blank' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a><a href="https://www.linkedin.com/company/emergency-services-news/" target='_blank' class="jeg_linkedin"><i class="fa fa-linkedin"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright">
	<p></p>
</div>    </div>
</div>    </div>
</div><script type="text/javascript">var jfla = ["view_counter"]</script><!--  -->
<script defer id='bilmur' data-provider='wordpress.com' data-service='atomic'  src='https://s0.wp.com/wp-content/js/bilmur.min.js?m=202216'></script>
<!-- YouTube Channel 3 --><script type="text/javascript">function ytc_init_MPAU() {jQuery('.ytc-lightbox').magnificPopupAU({disableOn:320,type:'iframe',mainClass:'ytc-mfp-lightbox',removalDelay:160,preloader:false,fixedContentPos:false});}jQuery(window).on('load',function(){ytc_init_MPAU();});jQuery(document).ajaxComplete(function(){ytc_init_MPAU();});</script><div id="selectShareContainer">
                        <div class="selectShare-inner">
                            <div class="select_share jeg_share_button">              
                                <button class="select-share-button jeg_btn-facebook" data-url="http://www.facebook.com/sharer.php?u=[url]&quote=[selected_text]" data-post-url="https%3A%2F%2Femergency-services.news%2Fdetectives-find-tipper-truck-that-rammed-met-police-car-in-lambeth%2F" data-image-url="" data-title="Detectives+Find+Tipper+Truck+That+Rammed+Met+Police+Car+In+Lambeth" ><i class="fa fa-facebook-official"></i></a><button class="select-share-button jeg_btn-twitter" data-url="https://twitter.com/intent/tweet?text=[selected_text]&url=[url]" data-post-url="https%3A%2F%2Femergency-services.news%2Fdetectives-find-tipper-truck-that-rammed-met-police-car-in-lambeth%2F" data-image-url="" data-title="Detectives+Find+Tipper+Truck+That+Rammed+Met+Police+Car+In+Lambeth" ><i class="fa fa-twitter"></i></a>
                            </div>
                            <div class="selectShare-arrowClip">
                                <div class="selectShare-arrow"></div>      
                            </div> 
                        </div>      
                      </div><div class="jeg_read_progress_wrapper"></div>    <!-- Facebook Pixel Event Code -->
    <script type='text/javascript'>
        document.addEventListener( 'wpcf7mailsent', function( event ) {
        if( "fb_pxl_code" in event.detail.apiResponse){
          eval(event.detail.apiResponse.fb_pxl_code);
        }
      }, false );
    </script>
    <!-- End Facebook Pixel Event Code -->
    <div id='fb-pxl-ajax-code'></div>		<div id="jp-carousel-loading-overlay">
			<div id="jp-carousel-loading-wrapper">
				<span id="jp-carousel-library-loading">&nbsp;</span>
			</div>
		</div>
		<div class="jp-carousel-overlay" style="display: none;">

		<div class="jp-carousel-container">
			<!-- The Carousel Swiper -->
			<div
				class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
				itemscope
				itemtype="https://schema.org/ImageGallery">
				<div class="jp-carousel swiper-wrapper"></div>
				<div class="jp-swiper-button-prev swiper-button-prev">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
							<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskPrev)">
							<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
				<div class="jp-swiper-button-next swiper-button-next">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
							<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskNext)">
							<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
			</div>
			<!-- The main close buton -->
			<div class="jp-carousel-close-hint">
				<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
					<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
						<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/>
					</mask>
					<g mask="url(#maskClose)">
						<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/>
					</g>
				</svg>
			</div>
			<!-- Image info, comments and meta -->
			<div class="jp-carousel-info">
				<div class="jp-carousel-info-footer">
					<div class="jp-carousel-pagination-container">
						<div class="jp-swiper-pagination swiper-pagination"></div>
						<div class="jp-carousel-pagination"></div>
					</div>
					<div class="jp-carousel-photo-title-container">
						<h2 class="jp-carousel-photo-caption"></h2>
					</div>
					<div class="jp-carousel-photo-icons-container">
						<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Toggle photo metadata visibility">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/>
									</mask>
									<g mask="url(#maskInfo)">
										<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
							</span>
						</a>
												<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Toggle photo comments visibility">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white"/>
									</mask>
									<g mask="url(#maskComments)">
										<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>

								<span class="jp-carousel-has-comments-indicator" aria-label="This image has comments."></span>
							</span>
						</a>
											</div>
				</div>
				<div class="jp-carousel-info-extra">
					<div class="jp-carousel-info-content-wrapper">
						<div class="jp-carousel-photo-title-container">
							<h2 class="jp-carousel-photo-title"></h2>
						</div>
						<div class="jp-carousel-comments-wrapper">
															<div id="jp-carousel-comments-loading">
									<span>Loading Comments...</span>
								</div>
								<div class="jp-carousel-comments"></div>
								<div id="jp-carousel-comment-form-container">
									<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
									<div id="jp-carousel-comment-post-results"></div>
																														<form id="jp-carousel-comment-form">
												<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Write a Comment...</label>
												<textarea
													name="comment"
													class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
													id="jp-carousel-comment-form-comment-field"
													placeholder="Write a Comment..."
												></textarea>
												<div id="jp-carousel-comment-form-submit-and-info-wrapper">
													<div id="jp-carousel-comment-form-commenting-as">
																													<fieldset>
																<label for="jp-carousel-comment-form-email-field">Email</label>
																<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-author-field">Name</label>
																<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-url-field">Website</label>
																<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
															</fieldset>
																											</div>
													<input
														type="submit"
														name="submit"
														class="jp-carousel-comment-form-button"
														id="jp-carousel-comment-form-button-submit"
														value="Post Comment" />
												</div>
											</form>
																											</div>
													</div>
						<div class="jp-carousel-image-meta">
							<div class="jp-carousel-title-and-caption">
								<div class="jp-carousel-photo-info">
									<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
								</div>

								<div class="jp-carousel-photo-description"></div>
							</div>
							<ul class="jp-carousel-image-exif" style="display: none;"></ul>
							<a class="jp-carousel-image-download" target="_blank" style="display: none;">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/>
									</mask>
									<g mask="url(#mask0)">
										<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
								<span class="jp-carousel-download-text"></span>
							</a>
							<div class="jp-carousel-image-map" style="display: none;"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		</div>
		<link rel='stylesheet' id='all-css-e944a47c7ce553df7f67dcb31d8188dd' href='https://emergency-services.news/_static/??-eJyVjkEOwiAQRS8kHQm2pAvjWSgMigJDOhDi7a2JTYw7t+/nvfxehKVcMVcosV1DZrhjLcY+IJFrERmsWakxRuAeCq5iadlFHCzzof9hfwaxg9+ANfaG0AuJFHLwT5DTeFTzeFIzGGas/DUKT1S3L8ZrLZ2Sw4bfwUs675qeXkqTUAI=' type='text/css' media='all' />
<script id='mediaelement-js-extra'>
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
</script>
<script id='wpo_min-footer-0-js-extra'>
var videopressAjax = {"ajaxUrl":"https:\/\/emergency-services.news\/wp-admin\/admin-ajax.php","bridgeUrl":"https:\/\/emergency-services.news\/wp-content\/plugins\/jetpack\/modules\/videopress\/js\/videopress-token-bridge.js"};
var pp_ajax_form = {"ajaxurl":"https:\/\/emergency-services.news\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"defde1d80c","disable_ajax_form":"false"};
</script>
<script id='wpo_min-footer-3-js-extra'>
var jnewsoption = {"popup_script":"magnific","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Please enter your email!","empty_password":"Please enter your password!"},"module_prefix":"jnews_module_ajax_","live_search":"1","postid":"78158","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":"","recaptcha":"0","site_slug":"\/","site_domain":"emergency-services.news"};
</script>
<script id='wpo_min-footer-5-js-extra'>
var jnews_select_share = {"is_customize_preview":""};
var jetpackSwiperLibraryPath = {"url":"https:\/\/emergency-services.news\/wp-content\/plugins\/jetpack\/_inc\/build\/carousel\/swiper-bundle.min.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/emergency-services.news\/wp-admin\/admin-ajax.php","nonce":"7b1c552c6d","display_exif":"1","display_comments":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"0","login_url":"https:\/\/emergency-services.news\/log-in\/?redirect_to=https%3A%2F%2Femergency-services.news%2Fdetectives-find-tipper-truck-that-rammed-met-police-car-in-lambeth%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"]};
</script>
<script type='text/javascript'  src='https://emergency-services.news/_static/??-eJytzE0OwiAQBeALSaEF+rMwnoXCEGgKNA5KvL1obHThssuZ995XNuKjXm8GkC5IAxivYIUAMdOykd+7CT42C57qW6eYX43salKHEQpShQj5rbgcVonO3/9MtNIOKp1Izbx90LaXjE9S8GkXviGxKWW4EjYyEBLGo7xBmJZZUEd5nbFz2/HhKE+Cnpnl5uNdwnlfDf0TmHmXpA=='></script>
<div class="jeg_ad jnews_mobile_sticky_ads "></div><script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script>
		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=137416923&postid=78158&comment_registration=0&require_name_email=0&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Let+us+know+what+you+think+in+the+comments+below&jetpack_comments_nonce=32016788d0&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_GB&jetpack_version=10.9-a.7&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=7e38e3497ef8688f84f534ab45025d41b67f3554#parent=https%3A%2F%2Femergency-services.news%2Fdetectives-find-tipper-truck-that-rammed-met-police-car-in-lambeth%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=137416923&postid=78158&comment_registration=0&require_name_email=0&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Let+us+know+what+you+think+in+the+comments+below&jetpack_comments_nonce=32016788d0&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_GB&jetpack_version=10.9-a.7&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=7e38e3497ef8688f84f534ab45025d41b67f3554#parent=https%3A%2F%2Femergency-services.news%2Fdetectives-find-tipper-truck-that-rammed-met-police-car-in-lambeth%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						}
					}
				})

			})();
		</script>

		<script src='https://stats.wp.com/e-202216.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.9-a.7',blog:'137416923',post:'78158',tz:'1',srv:'emergency-services.news',hp:'atomic',ac:'2'} ]);
	_stq.push([ 'clickTrackerInit', '137416923', '78158' ]);
</script>
<script type="text/javascript" src="https://s.skimresources.com/js/202382X1681197.skimlinks.js"></script>
</body>
</html>
